<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>News (Teknologi) | Ransomware Menghantam, Microsoft Berikan &#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Ransomware Menghantam, Microsoft Berikan Update Darurat untuk Windows XP" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://teknologi.metrotvnews.com/news-teknologi/4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699988/fZ4KD3hCzt.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1494730711" />
<meta property="og:description" content="Salah satu penyebab mudah tersebarnya&nbsp;malware ini adalah mayoritas komputer tersebut masih menggunakan Windows XP." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Ransomware Menghantam, Microsoft Berikan Update Darurat untuk Windows XP" />
<meta itemprop="description" content="Salah satu penyebab mudah tersebarnya&nbsp;malware ini adalah mayoritas komputer tersebut masih menggunakan Windows XP." />
<meta itemprop="url" content="http://teknologi.metrotvnews.com/news-teknologi/4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699988/fZ4KD3hCzt.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sun, 14 May 2017 1:53:00 GMT"/>
<meta http-equiv="last-modified" content="Sun, 14 May 2017 1:51:00 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Salah Satu Penyebab Mudah Tersebarnya&nbsp;malware ini Adalah Mayoritas Komputer Tersebut Masih Menggunakan Windows XP." />
<meta name="keywords" content="Microsoft, Security, Ransomware, Menghantam, Microsoft, Berikan, Update, Darurat, Untuk, Windows, XP" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-17']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'teknologi_gateway_streaming' 		: 318,        	            
		'teknologi_advertorial1' 		: 385,        	            
		'teknologi_headline_6' 			: 309,        	            
		'teknologi_menu' 				: 374,        	            
		'teknologi_topframe' 			: 176,        	            
		'teknologi_bottomframe'			: 175,
		'teknologi_signature_ads'		: 217,
		'teknologi_center1'				: 163,
		'teknologi_showcase1' 			: 161,
		'teknologi_showcase2' 			: 162,
		'teknologi_showcase3' 			: 215,
		'teknologi_showcase4' 			: 216,
		'teknologi_large_skyscraper'	: 415,
		'teknologi_billboard'			: 251

}
</script>

<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=19"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
						<a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Teknologi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/aNrwVA2b-ada-teroris-siber-kominfo-imbau-masyarakat-lakukan-pencegahan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699949/qSE5TCUY3p.png?w=110" height="50" alt="Ada Teroris Siber, Kominfo Imbau Masyarakat Lakukan Pencegahan"/>
                        </div>
                        <h3> Ada Teroris Siber, Kominfo Imbau Masyarakat Lakukan Pencegahan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/aNrwVZ2b-ransomware-wannacry-serang-indonesia-begini-cara-menangkalnya">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699993/lCjiQHoGwa.jpg?w=110" height="50" alt="Ransomware WannaCry Serang Indonesia, Begini Cara Menangkalnya"/>
                        </div>
                        <h3> Ransomware WannaCry Serang Indonesia, Begini Cara Menangkalnya </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699988/fZ4KD3hCzt.jpg?w=110" height="50" alt="Ransomware Menghantam, Microsoft Berikan Update Darurat untuk Windows XP"/>
                        </div>
                        <h3> Ransomware Menghantam, Microsoft Berikan Update Darurat untuk Windows XP </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/GKdgQjmk-aksi-dukung-ahok-ribuan-warga-labuan-bajo-pawai-keliling-kota">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699634/xFotX0ZhMq.jpg?w=110" height="50" alt="Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota"/>
                        </div>
                        <h3> Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/Gbm6JwOk-gmni-aksi-1-000-lilin-bukan-hanya-soal-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/12/699155/Xq6PfTbHih.jpg?w=110" height="50" alt="GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok"/>
                        </div>
                        <h3> GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Wb7Y2XrK-warga-semarang-gelar-aksi-mimbar-kebangsaan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699633/AoywcZKTXt.jpg?w=110" height="50" alt="Warga Semarang Gelar Aksi Mimbar Kebangsaan"/>
                        </div>
                        <h3> Warga Semarang Gelar Aksi Mimbar Kebangsaan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/akW8y9aK-warga-balikpapan-nyalakan-lilin-dukungan-untuk-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699622/63TKfnD84R.jpg?w=110" height="50" alt="Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok"/>
                        </div>
                        <h3> Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/lKYMXPPK-didin-ditahan-karena-curi-cacing-kuasa-hukum-ini-jebakan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699661/dXyIHtsrkf.jpg?w=110" height="50" alt="Didin Ditahan Karena Curi Cacing, Kuasa Hukum: Ini Jebakan"/>
                        </div>
                        <h3> Didin Ditahan Karena Curi Cacing, Kuasa Hukum: Ini Jebakan </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://teknologi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/review">Review</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/poptech">PopTech</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/game">Game</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('teknologi_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('teknologi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

<h4> </h4>
			  <h1>Ransomware Menghantam, Microsoft Berikan Update Darurat untuk Windows XP </h1><div class="line"><div class="reg"> Mohammad Mamduh &nbsp;&nbsp; &bull; &nbsp;&nbsp; Minggu, 14 May 2017 08:51 WIB</div><a class="tag" href=http://teknologi.metrotvnews.com/topic/2708 title=microsoft><i class="fa fa-hashtag"></i>microsoft</a><a class="tag" href=http://teknologi.metrotvnews.com/topic/3004 title=windows><i class="fa fa-hashtag"></i>windows</a><a class="tag" href=http://teknologi.metrotvnews.com/topic/7239 title=cyber security><i class="fa fa-hashtag"></i>cyber security</a> </div>    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://teknologi.metrotvnews.com/" title="teknologi">Teknologi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Ransomware Menghantam, Microsoft Berikan Update Darurat untuk Windows XP http://metrotvn.ws/4KZEOJYk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Salah+satu+penyebab+mudah+tersebarnya%26nbsp%3Bmalware%C2%A0ini+adalah+mayoritas+komputer+tersebut+masih+menggunakan+Windows+XP.&display=popup&link=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2F4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp&name=Ransomware+Menghantam%2C+Microsoft+Berikan+Update+Darurat+untuk+Windows+XP&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F14%2F699988%2FfZ4KD3hCzt.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2F4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Ransomware+Menghantam%2C+Microsoft+Berikan+Update+Darurat+untuk+Windows+XP+http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2F4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Ransomware+Menghantam%2C+Microsoft+Berikan+Update+Darurat+untuk+Windows+XP+http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2F4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699988/fZ4KD3hCzt.jpg?w=650" alt="Ransomware Menghantam, Microsoft Berikan Update Darurat untuk Windows XP" />
    <div class="sum">
        Microsoft pasang update darurat untuk Windows XP    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com:</strong> Sejumlah instansi penting di beberapa negara, termasuk Indonesia, terkena serangan <em>ransomware </em>masif kemarin, Jumat (13/5/2017).<br /><br />
Salah satu penyebab mudah tersebarnya <em>malware </em>ini adalah mayoritas komputer tersebut masih menggunakan Windows XP, yang sudah tidak mendapat dukungan dari Microsoft. Menanggapi serangan tersebut, Microsoft langsung mengeluarkan <em>update </em>darurat untuk Windows XP.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://teknologi.metrotvnews.com/topic/2708">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://teknologi.metrotvnews.com/news-teknologi/nbw13oxK-update-windows-10-berikutnya-demi-perbaiki-edge">Update Windows 10 Berikutnya Demi Perbaiki Edge</a></li>
        
               
            <li><a href="http://teknologi.metrotvnews.com/news-teknologi/zNPdvGAN-microsoft-buat-jam-cerdas-untuk-pengidap-parkinson">Microsoft Buat Jam Cerdas untuk Pengidap Parkinson</a></li>
        
               
            <li><a href="http://teknologi.metrotvnews.com/news-teknologi/wkBAnngb-melihat-strategi-baru-microsoft-di-industri-mobile">Melihat Strategi Baru Microsoft di Industri Mobile</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya">Tak Perlu Pantang Mengemil, Ini Alasannya</a>
                </li>        </ul>
    </div>


Ini merupakan langkah yang tidak biasa dari Microsoft, mengingat mereka biasanya tidak akan memberikan perlindungan tambahan terhadap sistem operasi mereka yang sudah ketinggalan zaman. Kenyataannya, masih sangat banyak pengguna yang komputernya menjalankan Windows XP, baik itu konsumen perorangan maupun korporasi.<br /><br />
Khusus untuk korporasi, mereka memiliki perjanjian tertentu terakit dukungan pemeliharaan sistem atau keamanan sesuai kebutuhan, sementara konsumen biasa tetap diminta untuk mengadopsi OS yang lebih baru. Pembaruan keamanan darurat ini akan menyasar pengguna Windows XP, Windows 8, dan Windows Server 2003.<br /><br />
"Melihat dampak yang sangat besar kepada pelanggan dan bisnis mereka atas serangan ini, kami memutuskan untuk merilis pembaruan keamanan sesuai perjanjian tertentu (dengan pelanggan perusahaan)," Phillip Misner, Security Group Manager Microsoft dikutip dari <em>The Verge</em>.&nbsp;<br /><br />
Sekitar 75 ribu komputer di 99 negara terkena serangan <em>ransomware </em>bernama WannaCry, yang mengunci komputer korban dan meminta tebusan senilai USD300 (sekitar Rp3,9 juta) jika ingin membukanya kembali. WannaCry juga menghantam Indonesia, dengan Rumah Sakit Harapan Kita dan Rumah Sakit Dharmais yang menjadi korbannya.<br /><br />
"Dengan adanya serangan siber ini, kami minta agar masyarakat tetap tenang dan meningkatkan kehati-hatian dalam berinteraksi di dunia siber,&rdquo; kata Direktur Jenderal Aplikasi Informatika, Semuel A. Pangerapan dalam keterangan resmi.<br /><br />            <br/>(MMI)</p>            
            </p>
        </div>
        <!-- RELATED -->
        
		<script type="text/javascript">
            OA_show('teknologi_signature_ads');
        </script>	
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Ransomware Menghantam, Microsoft Berikan Update Darurat untuk Windows XP http://metrotvn.ws/4KZEOJYk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Salah+satu+penyebab+mudah+tersebarnya%26nbsp%3Bmalware%C2%A0ini+adalah+mayoritas+komputer+tersebut+masih+menggunakan+Windows+XP.&display=popup&link=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2F4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp&name=Ransomware+Menghantam%2C+Microsoft+Berikan+Update+Darurat+untuk+Windows+XP&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F14%2F699988%2FfZ4KD3hCzt.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2F4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2F4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp&amp;title=Ransomware+Menghantam%2C+Microsoft+Berikan+Update+Darurat+untuk+Windows+XP&amp;summary=Salah+satu+penyebab+mudah+tersebarnya%26nbsp%3Bmalware%C2%A0ini+adalah+mayoritas+komputer+tersebut+masih+menggunakan+Windows+XP." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://teknologi.metrotvnews.com/news-teknologi/4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://teknologi.metrotvnews.com/more/news-teknologi" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699243/LVO2QebXEp.jpg?w=188" width="188" height="124" alt="Lakukan Kerja Sama, iTunes Bakal Masuk Windows Store" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/RkjPjQ3N-lakukan-kerja-sama-itunes-bakal-masuk-windows-store" title="Lakukan Kerja Sama, iTunes Bakal Masuk Windows Store">Lakukan Kerja Sama, iTunes Bakal Masuk Windows Store</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 12 May 2017 10:33            </div>
            <p>Microsoft mengumumkan bahwa mereka bekerja sama dengan Apple untuk membawa iTunes ke Windows Store.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697707/FDd17ZY4CJ.jpg?w=188" width="188" height="124" alt="Surface Pro 5 Tidak Bakal Rilis dalam Waktu Dekat" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/yNLeeLab-surface-pro-5-tidak-bakal-rilis-dalam-waktu-dekat" title="Surface Pro 5 Tidak Bakal Rilis dalam Waktu Dekat">Surface Pro 5 Tidak Bakal Rilis dalam Waktu Dekat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 11:14            </div>
            <p>Panos Panay menyebutkan, Microsoft akan meluncurkan Surface Pro 5 setelah mereka mendapatkan &quot;perubahan yang berarti&quot;.&n&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697637/Ewt5A4spkL.jpg?w=188" width="188" height="124" alt="Resmi Muncul, Speaker Harman Kardon Teranyar Adopsi Cortana" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/8KyGGjzb-resmi-muncul-speaker-harman-kardon-teranyar-adopsi-cortana" title="Resmi Muncul, Speaker Harman Kardon Teranyar Adopsi Cortana">Resmi Muncul, Speaker Harman Kardon Teranyar Adopsi Cortana</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 09:24            </div>
            <p>Harman Kardon resmi memperkenalkan speaker cerdasnya, Invoke, dan&nbsp; mengonfirmasikan perangkat dengan dukungan Cortana tersebu&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697078/2XqscW14Zr.jpg?w=188" width="188" height="124" alt="Microsoft Bakal Pangkas Dukungan Windows 10" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/GKdgg4dk-microsoft-bakal-pangkas-dukungan-windows-10" title="Microsoft Bakal Pangkas Dukungan Windows 10">Microsoft Bakal Pangkas Dukungan Windows 10</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 07:54            </div>
            <p>Dukungan tersebut di antaranya adalah membuat PC yang masih berjalan di Windows 10 versi orisinil tidak bisa menerima update keama&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696651/6Jxcba2Y0k.jpg?w=188" width="188" height="124" alt="Dokter Bedah Kini Bisa Gunakan HoloLens" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/yNLeyxab-dokter-bedah-kini-bisa-gunakan-hololens" title="Dokter Bedah Kini Bisa Gunakan HoloLens">Dokter Bedah Kini Bisa Gunakan HoloLens</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 06 May 2017 18:05            </div>
            <p>Sebuah perusahaan software AR membuat platform untuk HoloLens yang memungkinkan dokter bedah menggunakannya dalam operasi tulang p&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/05/696194/Ms17ml3gnA.jpg?w=188" width="188" height="124" alt="Pencipta HoloLens Pikir Smartphone Sudah Mati" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/5b2j7ddb-pencipta-hololens-pikir-smartphone-sudah-mati" title="Pencipta HoloLens Pikir Smartphone Sudah Mati">Pencipta HoloLens Pikir Smartphone Sudah Mati</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 05 May 2017 14:45            </div>
            <p>Perangkat mixed reality seperti HoloLens akan menggantikan smartphone.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/04/695481/kPotqC29fY.jpg?w=188" width="188" height="124" alt="Belum Menyerah, Microsoft Masih Ingin Garap Ponsel" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/8KyGd7zb-belum-menyerah-microsoft-masih-ingin-garap-ponsel" title="Belum Menyerah, Microsoft Masih Ingin Garap Ponsel">Belum Menyerah, Microsoft Masih Ingin Garap Ponsel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 04 May 2017 10:50            </div>
            <p>CEO Microsoft menyebutkan, mereka berencana untuk membuat ponsel yang berbeda dari ponsel yang ada saat ini.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/03/694866/KGDtMR3iuL.jpg?w=188" width="188" height="124" alt="Microsoft Surface Laptop, Spesial untuk Pelajar" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/akW84lXK-microsoft-surface-laptop-spesial-untuk-pelajar" title="Microsoft Surface Laptop, Spesial untuk Pelajar">Microsoft Surface Laptop, Spesial untuk Pelajar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 May 2017 10:43            </div>
            <p>Laptop ini hadir dan diancang khusus untuk kalangan pelajar yang menginginkan sebuah laptop dengan kecepatan pemrosesan tinggi nam&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694176/U9OkaumqPl.jpg?w=188" width="188" height="124" alt="Microsoft Hadapi Masa Sulit di Bisnis Hardware" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/MkMjYmpK-microsoft-hadapi-masa-sulit-di-bisnis-hardware" title="Microsoft Hadapi Masa Sulit di Bisnis Hardware">Microsoft Hadapi Masa Sulit di Bisnis Hardware</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 07:47            </div>
            <p>Berdasarkan laporan keuntungan yang diperoleh Microsoft pada kuartal pertama 2017, bisnis hardware miliknya tengah mengalami masa &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/01/693830/ag7O9o1DUL.jpg?w=188" width="188" height="124" alt="Microsoft Gulirkan Update Microsoft Teams Versi iOS" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/nN9VGX9b-microsoft-gulirkan-update-microsoft-teams-versi-ios" title="Microsoft Gulirkan Update Microsoft Teams Versi iOS">Microsoft Gulirkan Update Microsoft Teams Versi iOS</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 01 May 2017 13:23            </div>
            <p>Microsoft menggulirkan <em>update</em> khusus untuk aplikasi Microsoft Teams versi iOS.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/teknologi/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697096/RBgzIUEZn0.jpg?w=316" width="316" height="210" alt="Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik http://metrotvn.ws/ybDRREqK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik" title="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik">Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik</a></h2>
                        <div class="tag">
                            <a href="http://teknologi.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 08 May 2017 08:01 Ago
                        </div>
                        <p>Apakah Anda termasuk orang yang gemar mengemil, tapi tak mau berat badan naik?</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/05/695993/XmT5adE14j.jpg?w=316" width="316" height="210" alt="10 Toko Buku Terkeren Sedunia" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia" title="">Wisata & Kuliner</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '10 Toko Buku Terkeren Sedunia http://metrotvn.ws/aNrwJRWb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia" title="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia">10 Toko Buku Terkeren Sedunia</a></h2>
                        <div class="tag">
                            <a href="http://teknologi.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 05 May 2017 08:06 Ago
                        </div>
                        <p>Ada 10 toko buku di dunia yang didesain sangat cantik dan menawan hati.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699993/lCjiQHoGwa.jpg?w=200" width="188" height="124" alt="Ransomware WannaCry Serang Indonesia, Begini Cara Menangkalnya" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/aNrwVZ2b-ransomware-wannacry-serang-indonesia-begini-cara-menangkalnya" title="Ransomware WannaCry Serang Indonesia, Begini Cara Menangkalnya">Ransomware WannaCry Serang Indonesia, Begini Cara Menangkalnya</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/7239" title="cyber security"><i class="fa fa-hashtag"></i>cyber security </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 14 May 2017 09:04            </div>
            <p>Ransomware sebenarnya sangat banyak jenisnya dan sudah sejak lama menyerang sistem operasi, terutama sistem operasi Windows.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699949/qSE5TCUY3p.png?w=200" width="188" height="124" alt="Ada Teroris Siber, Kominfo Imbau Masyarakat Lakukan Pencegahan" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/aNrwVA2b-ada-teroris-siber-kominfo-imbau-masyarakat-lakukan-pencegahan" title="Ada Teroris Siber, Kominfo Imbau Masyarakat Lakukan Pencegahan">Ada Teroris Siber, Kominfo Imbau Masyarakat Lakukan Pencegahan</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/1978" title="internet"><i class="fa fa-hashtag"></i>internet </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 14 May 2017 02:49            </div>
            <p>Pemerintah meminta masyarakat berhati-hati dalam berinteraksi di dunia maya.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699679/I7PKNEuUtZ.jpg?w=200" width="188" height="124" alt="BlackBerry Manager Jadi Pintu Akses Aplikasi BlackBerry di Android" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/8N0e8a5b-blackberry-manager-jadi-pintu-akses-aplikasi-blackberry-di-android" title="BlackBerry Manager Jadi Pintu Akses Aplikasi BlackBerry di Android">BlackBerry Manager Jadi Pintu Akses Aplikasi BlackBerry di Android</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/110" title="blackberry"><i class="fa fa-hashtag"></i>blackberry </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 21:06            </div>
            <p>XDA Senior Editor Cobalt323 mencoba menghadirkan tiruan dari rangkaian aplikasi BlackBerry melalui BlackBerry Manager.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699786/tRyb8fxdp2.jpg?w=200" width="188" height="124" alt="Di AS, Ada Situs untuk Hindari Membeli Ponsel Curian" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/yKX8VL9K-di-as-ada-situs-untuk-hindari-membeli-ponsel-curian" title="Di AS, Ada Situs untuk Hindari Membeli Ponsel Curian">Di AS, Ada Situs untuk Hindari Membeli Ponsel Curian</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/4222" title="smartphone"><i class="fa fa-hashtag"></i>smartphone </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 19:21            </div>
            <p>Industri operator AS membuat situs untuk memeriksa ponsel curian.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699789/1CAe7YNp8l.jpg?w=200" width="188" height="124" alt="Pengunjung Taiwan Expo 2017 Bisa Lihat Laptop Lengkung Acer Predator 21X" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/9K5jRe0N-pengunjung-taiwan-expo-2017-bisa-lihat-laptop-lengkung-acer-predator-21x" title="Pengunjung Taiwan Expo 2017 Bisa Lihat Laptop Lengkung Acer Predator 21X">Pengunjung Taiwan Expo 2017 Bisa Lihat Laptop Lengkung Acer Predator 21X</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/3031" title="acer"><i class="fa fa-hashtag"></i>acer </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 18:39            </div>
            <p>Acer Predator 21X ditenagai oleh prosesor Intel generasi ke-7, yaitu Kaby Lake, dilengkapi RAM 64GB, dan dua chip grafis GTX 1080.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699787/mIa3uVU61v.jpg?w=200" width="188" height="124" alt="Administrator Grup Facebook Bisa Saring Calon Anggota" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/RkjPjrRN-administrator-grup-facebook-bisa-saring-calon-anggota" title="Administrator Grup Facebook Bisa Saring Calon Anggota">Administrator Grup Facebook Bisa Saring Calon Anggota</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/254" title="media sosial"><i class="fa fa-hashtag"></i>media sosial </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 18:24            </div>
            <p>Facebook ingin memperkuat posisi pemimpin grup dengan membiarkan mereka menyaring calon anggota.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699809/LMPy7aETxN.jpg?w=200" width="188" height="124" alt="Update Windows 10 Berikutnya Demi Perbaiki Edge" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/nbw13oxK-update-windows-10-berikutnya-demi-perbaiki-edge" title="Update Windows 10 Berikutnya Demi Perbaiki Edge">Update Windows 10 Berikutnya Demi Perbaiki Edge</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2708" title="microsoft"><i class="fa fa-hashtag"></i>microsoft </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 17:35            </div>
            <p>Microsoft ingin memperbaiki pengalaman penggunaan Edge dalam update Windows 10 besar berikutnya.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699788/TSukR3aKwP.jpg?w=200" width="188" height="124" alt="Ada Drone Raksasa di Taiwan Expo 2017" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/4KZEOw6k-ada-drone-raksasa-di-taiwan-expo-2017" title="Ada Drone Raksasa di Taiwan Expo 2017">Ada Drone Raksasa di Taiwan Expo 2017</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/4554" title="drone"><i class="fa fa-hashtag"></i>drone </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 17:15            </div>
            <p>Drone bernama AI-Rider AI-1600-HC ini memang dirancang khusus untuk membantu petani menyiramkan pupuk cair atau pestisida di lahan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699795/Xuh4jMxlp7.jpg?w=200" width="188" height="124" alt="Apple Suntik Investasi di Kreator Gorilla Glass" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/yNLeQB1b-apple-suntik-investasi-di-kreator-gorilla-glass" title="Apple Suntik Investasi di Kreator Gorilla Glass">Apple Suntik Investasi di Kreator Gorilla Glass</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/1964" title="apple"><i class="fa fa-hashtag"></i>apple </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 16:43            </div>
            <p>Pendanaan sebesar USD200 juta ini diambil dari Dana Manufaktur Lanjutan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699792/4xVMbi6gwR.jpg?w=200" width="188" height="124" alt="Google Ingin Percepat Update Android via Project Treble" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/JKRyl53k-google-ingin-percepat-update-android-via-project-treble" title="Google Ingin Percepat Update Android via Project Treble">Google Ingin Percepat Update Android via Project Treble</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2699" title="android"><i class="fa fa-hashtag"></i>android </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 15:38            </div>
            <p>Sadar proses <em>update software </em>terbarunya memakan waktu lama, Google meluncurkan Project Treble. </p>
        </li>
        <li>
        <center><a class="bu2" href="http://teknologi.metrotvnews.com/more/news-teknologi" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://teknologi.metrotvnews.com/topic/7561">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699606/pmVfZD7081.jpg?w=400" alt="Razer Man O' War 7.1, Multifungsi Tapi Serba Standar" />
                    </div>
                    <span class="subt">Review Headset</span>
                    <h4><a href="http://teknologi.metrotvnews.com/review/5b2j5GMb-razer-man-o-war-7-1-multifungsi-tapi-serba-standar" title="Razer Man O' War 7.1, Multifungsi Tapi Serba Standar">Razer Man O' War 7.1, Multifungsi Tapi Serba Standar</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 day Ago</div>
                    <p>Sayangnya, <em>headset </em>ini serba standar. </p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://teknologi.metrotvnews.com/review/yKX88A9K-corsair-k95-platinum-harga-dan-kualitas-terbaik" title="Corsair K95 Platinum, Harga dan Kualitas Terbaik">Corsair K95 Platinum, Harga dan Kualitas Terbaik</a></li>
                    
                    <li><a href="http://teknologi.metrotvnews.com/review/MkMjYvVK-gamdias-zeus-p1-mouse-gaming-biasa-yang-tidak-murah" title="Gamdias Zeus P1, Mouse Gaming Biasa yang Tidak Murah">Gamdias Zeus P1, Mouse Gaming Biasa yang Tidak Murah</a></li>
                    
                    <li><a href="http://teknologi.metrotvnews.com/review/GKdgVYWk-in-ear-headset-h2310-earphone-terjangkau-lain-dari-hp" title="In-Ear Headset H2310, Earphone Terjangkau Lain dari HP">In-Ear Headset H2310, Earphone Terjangkau Lain dari HP</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699634/xFotX0ZhMq.jpg?w=110" alt="Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/GKdgQjmk-aksi-dukung-ahok-ribuan-warga-labuan-bajo-pawai-keliling-kota">Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/12/699155/Xq6PfTbHih.jpg?w=110" alt="GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Gbm6JwOk-gmni-aksi-1-000-lilin-bukan-hanya-soal-ahok">GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699633/AoywcZKTXt.jpg?w=110" alt="Warga Semarang Gelar Aksi Mimbar Kebangsaan" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Wb7Y2XrK-warga-semarang-gelar-aksi-mimbar-kebangsaan">Warga Semarang Gelar Aksi Mimbar Kebangsaan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699622/63TKfnD84R.jpg?w=110" alt="Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/akW8y9aK-warga-balikpapan-nyalakan-lilin-dukungan-untuk-ahok">Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699661/dXyIHtsrkf.jpg?w=110" alt="Didin Ditahan Karena Curi Cacing, Kuasa Hukum: Ini Jebakan" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/lKYMXPPK-didin-ditahan-karena-curi-cacing-kuasa-hukum-ini-jebakan">Didin Ditahan Karena Curi Cacing, Kuasa Hukum: Ini Jebakan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328811/YgbdIM8BZe.jpg?w=110" alt="Pemuda Sejuta Talenta (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/Gbm4EZxN-pemuda-sejuta-talenta-3">Pemuda Sejuta Talenta (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328810/Exf6XjInp0.jpg?w=110" alt="Pemuda Sejuta Talenta (2)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/ObznE31b-pemuda-sejuta-talenta-2">Pemuda Sejuta Talenta (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328809/aKFDzvoW5z.jpg?w=110" alt="Pemuda Sejuta Talenta (1)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/nbwYEzmK-pemuda-sejuta-talenta-1">Pemuda Sejuta Talenta (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/11/30/325717/z8wz3eza6e.jpg?w=110" alt="Tea Time With Desi Anwar: Intuisi Dalam Visual (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/lKY7OEQb-tea-time-with-desi-anwar-intuisi-dalam-visual-3">Tea Time With Desi Anwar: Intuisi Dalam Visual (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/11/30/325716/hQOtoMG0ji.jpg?w=110" alt="Tea Time With Desi Anwar: Intuisi Dalam Visual (2)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/3NOr2nWK-tea-time-with-desi-anwar-intuisi-dalam-visual-2">Tea Time With Desi Anwar: Intuisi Dalam Visual (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
     <a href="http://teknologi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698467/1.jpg?w=526" width="526" height="350" alt="Vivo V5s Resmi Diluncurkan di Indonesia" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/10/698467/vivo-v5s-resmi-diluncurkan-di-indonesia" title="Vivo V5s Resmi Diluncurkan di Indonesia">Vivo V5s Resmi Diluncurkan di Indonesia</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696505/2.jpg?w=526" width="526" height="350" alt="India Luncurkan Satelit Komunikasi Asia Selatan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/06/696505/india-luncurkan-satelit-komunikasi-asia-selatan" title="India Luncurkan Satelit Komunikasi Asia Selatan">India Luncurkan Satelit Komunikasi Asia Selatan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696496/2.jpg?w=526" width="526" height="350" alt="Samsung Galaxy S8 Dijual Perdana di Indonesia" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/06/696496/samsung-galaxy-s8-dijual-perdana-di-indonesia" title="Samsung Galaxy S8 Dijual Perdana di Indonesia">Samsung Galaxy S8 Dijual Perdana di Indonesia</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase3');
                            </script>	
                        </div>
                        
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699949/qSE5TCUY3p.png?w=110" alt="Ada Teroris Siber, Kominfo Imbau Masyarakat Lakukan Pencegahan" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/aNrwVA2b-ada-teroris-siber-kominfo-imbau-masyarakat-lakukan-pencegahan">Ada Teroris Siber, Kominfo Imbau Masyarakat Lakukan Pencegahan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699993/lCjiQHoGwa.jpg?w=110" alt="Ransomware WannaCry Serang Indonesia, Begini Cara Menangkalnya" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/aNrwVZ2b-ransomware-wannacry-serang-indonesia-begini-cara-menangkalnya">Ransomware WannaCry Serang Indonesia, Begini Cara Menangkalnya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699988/fZ4KD3hCzt.jpg?w=110" alt="Ransomware Menghantam, Microsoft Berikan Update Darurat untuk Windows XP" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/4KZEOJYk-ransomware-menghantam-microsoft-berikan-update-darurat-untuk-windows-xp">Ransomware Menghantam, Microsoft Berikan Update Darurat untuk Windows XP</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://teknologi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572070/rgNwVWm9nM.jpg?w=110" alt="Xiaomi Segera Masuk Pasar Amerika Serikat?" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/1bVXwzQK-xiaomi-segera-masuk-pasar-amerika-serikat">Xiaomi Segera Masuk Pasar Amerika Serikat?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572071/nbSOCihp0K.jpg?w=110" alt="Samsung Z2 Meluncur 23 Agustus" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Rb17xy2K-samsung-z2-meluncur-23-agustus">Samsung Z2 Meluncur 23 Agustus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572079/f6uT421eXQ.jpg?w=110" alt="Huawei Siapkan Smartphone Khusus Wanita di IFA 2016" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/8N0qAX5b-huawei-siapkan-smartphone-khusus-wanita-di-ifa-2016">Huawei Siapkan Smartphone Khusus Wanita di IFA 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572092/ZV41perN5b.jpg?w=110" alt="Android Catat Penjualan Smartphone 86,2%" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/JKR4r97b-android-catat-penjualan-smartphone-86-2">Android Catat Penjualan Smartphone 86,2%</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572143/5Tx1iCKDlc.jpg?w=110" alt="Proteksi Chromebook Kini Bisa Pakai PIN" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Rkjy69Rb-proteksi-chromebook-kini-bisa-pakai-pin">Proteksi Chromebook Kini Bisa Pakai PIN</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- news-teknologi/ rendering in 0.0728 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "699988"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>