<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>News (Teknologi) | MSI Mulai Pamer 5 VGA Radeon RX 500 Serie&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="MSI Mulai Pamer 5 VGA Radeon RX 500 Series" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://teknologi.metrotvnews.com/news-teknologi/aNrw6G2b-msi-mulai-pamer-5-vga-radeon-rx-500-series" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691193/9hFqgDatbx.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1493119788" />
<meta property="og:description" content="Selain versi reference, jajaran kartu grafis baru MSI kali ini telah dilengkapi dengan sistem pendingin khusus yang menggunakan sistem pendingin TWIN FROZR Thermal Design." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="MSI Mulai Pamer 5 VGA Radeon RX 500 Series" />
<meta itemprop="description" content="Selain versi reference, jajaran kartu grafis baru MSI kali ini telah dilengkapi dengan sistem pendingin khusus yang menggunakan sistem pendingin TWIN FROZR Thermal Design." />
<meta itemprop="url" content="http://teknologi.metrotvnews.com/news-teknologi/aNrw6G2b-msi-mulai-pamer-5-vga-radeon-rx-500-series" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691193/9hFqgDatbx.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 25 Apr 2017 8:57:43 GMT"/>
<meta http-equiv="last-modified" content="Tue, 25 Apr 2017 8:55:43 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Selain Versi Reference, Jajaran Kartu Grafis Baru MSI Kali Ini Telah Dilengkapi Dengan Sistem Pendingin Khusus Yang Menggunakan Sistem Pendingin TWIN FROZR Thermal Design." />
<meta name="keywords" content="Msi, Hardware, MSI, Mulai, Pamer, 5, VGA, Radeon, RX, 500, Series" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/aNrw6G2b-msi-mulai-pamer-5-vga-radeon-rx-500-series">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-17']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'teknologi_gateway_streaming' 		: 318,        	            
		'teknologi_advertorial1' 		: 385,        	            
		'teknologi_headline_6' 			: 309,        	            
		'teknologi_menu' 				: 374,        	            
		'teknologi_topframe' 			: 176,        	            
		'teknologi_bottomframe'			: 175,
		'teknologi_signature_ads'		: 217,
		'teknologi_center1'				: 163,
		'teknologi_showcase1' 			: 161,
		'teknologi_showcase2' 			: 162,
		'teknologi_showcase3' 			: 215,
		'teknologi_showcase4' 			: 216,
		'teknologi_large_skyscraper'	: 415,
		'teknologi_billboard'			: 251

}
</script>

<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=19"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
						<a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Teknologi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/akW8EOaK-samsung-galaxy-note-8-meluncur-bareng-iphone-8">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690866/BnqRDrfMZ9.jpg?w=110" height="50" alt="Samsung Galaxy Note 8 Meluncur Bareng iPhone 8?"/>
                        </div>
                        <h3> Samsung Galaxy Note 8 Meluncur Bareng iPhone 8? </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/8N0eJm5b-remaja-17-tahun-ini-bikin-drone-sendiri-pakai-arduino">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690835/dEgCRflAyB.jpg?w=110" height="50" alt="Remaja 17 Tahun Ini Bikin Drone Sendiri Pakai Arduino"/>
                        </div>
                        <h3> Remaja 17 Tahun Ini Bikin Drone Sendiri Pakai Arduino </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/9K5jYV0N-setelah-smartphone-teknologi-apa-yang-akan-jadi-tren">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690901/6siH0BF4bf.jpg?w=110" height="50" alt="Setelah Smartphone, Teknologi Apa yang akan Jadi Tren?"/>
                        </div>
                        <h3> Setelah Smartphone, Teknologi Apa yang akan Jadi Tren? </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/eN4JnV5k-begini-bocoran-terbaru-lg-v30">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691039/1gSVUbhinv.jpg?w=110" height="50" alt="Begini Bocoran Terbaru LG V30"/>
                        </div>
                        <h3> Begini Bocoran Terbaru LG V30 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/9K5jYlnN-malware-android-ini-bisa-masuk-ke-ponsel-via-jaringan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690845/OQiy8uo5KJ.jpg?w=110" height="50" alt="Malware Android Ini Bisa Masuk ke Ponsel via Jaringan"/>
                        </div>
                        <h3> Malware Android Ini Bisa Masuk ke Ponsel via Jaringan </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/ObzWOLlk-lengser-dari-posisi-menteri-bukan-akhir-karir-politik">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690354/o6BwemsKtV.jpg?w=110" height="50" alt="Lengser dari Posisi Menteri Bukan Akhir Karir Politik"/>
                        </div>
                        <h3> Lengser dari Posisi Menteri Bukan Akhir Karir Politik </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/ZkeP6m7b-ini-kata-johan-budi-soal-isu-reshuffle-jilid-iii">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690356/ofpiKCY9eI.jpg?w=110" height="50" alt="Ini Kata Johan Budi Soal Isu Reshuffle Jilid III"/>
                        </div>
                        <h3> Ini Kata Johan Budi Soal Isu Reshuffle Jilid III </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/indonesia-now/4KZEgAgk-interview-with-veronika-krasnasari-and-valerie-krasanadewi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690188/so0bEhHuxG.jpg?w=110" height="50" alt="Interview with Veronika Krasnasari and Valerie Krasanadewi"/>
                        </div>
                        <h3> Interview with Veronika Krasnasari and Valerie Krasanadewi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/VNxQMDdb-kapal-raksasa-otello-bersandar-di-tanjung-priok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690247/GcCHbIlZ6M.jpg?w=110" height="50" alt="Kapal Raksasa Otello Bersandar di Tanjung Priok"/>
                        </div>
                        <h3> Kapal Raksasa Otello Bersandar di Tanjung Priok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/Rb1OEQXK-wisata-sawah-terasering-di-ubud-bali">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/24/690627/MWwntChJ07.jpg?w=110" height="50" alt="Wisata Sawah Terasering di Ubud Bali"/>
                        </div>
                        <h3> Wisata Sawah Terasering di Ubud Bali </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://teknologi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/review">Review</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/poptech">PopTech</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/game">Game</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('teknologi_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('teknologi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

<h4> </h4>
			  <h1>MSI Mulai Pamer 5 VGA Radeon RX 500 Series </h1><div class="line"><div class="reg"> Riandanu Madi Utomo &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 25 Apr 2017 15:55 WIB</div> <a class="tag" href=http://teknologi.metrotvnews.com/topic/2986 title=msi><i class="fa fa-hashtag"></i>msi</a> </div>    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://teknologi.metrotvnews.com/" title="teknologi">Teknologi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=MSI Mulai Pamer 5 VGA Radeon RX 500 Series http://metrotvn.ws/aNrw6G2b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Selain+versi+reference%2C+jajaran+kartu+grafis+baru+MSI+kali+ini+telah+dilengkapi+dengan+sistem+pendingin+khusus+yang+menggunakan+sistem+pendingin+TWIN+FROZR+Thermal+Design.&display=popup&link=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FaNrw6G2b-msi-mulai-pamer-5-vga-radeon-rx-500-series&name=MSI+Mulai+Pamer+5+VGA+Radeon+RX+500+Series&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F25%2F691193%2F9hFqgDatbx.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FaNrw6G2b-msi-mulai-pamer-5-vga-radeon-rx-500-series" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=MSI+Mulai+Pamer+5+VGA+Radeon+RX+500+Series+http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FaNrw6G2b-msi-mulai-pamer-5-vga-radeon-rx-500-series" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/MSI+Mulai+Pamer+5+VGA+Radeon+RX+500+Series+http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FaNrw6G2b-msi-mulai-pamer-5-vga-radeon-rx-500-series">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691193/9hFqgDatbx.jpg?w=650" alt="MSI Mulai Pamer 5 VGA Radeon RX 500 Series" />
    <div class="sum">
        MSI Radeon RX 580 GAMING X+    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com: </strong>MSI mengumumkan jajaran kartu grafis Radeon RX500 Series.<br /><br />
Tanpa tanggung-tanggung, ada lima kartu grafis Radeon X500 Series yang dikenalkan kali ini. Kelimanya adalah Radeon RX 580 GAMING X+, Radeon RX 570 GAMING X, Radeon RX 580 Armor, dan Radeon RX 570 Armor. Selain itu, terdapat juga Radeon RX 580 versi <em>reference </em>yang dibuat oleh MSI.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://teknologi.metrotvnews.com/topic/2986">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://teknologi.metrotvnews.com/news-teknologi/0KvG1P9N-msi-pamer-gaming-laptop-tema-militer-dan-vr-backpack-di-indonesia">MSI Pamer Gaming Laptop Tema Militer dan VR Backpack di Indonesia</a></li>
        
               
            <li><a href="http://teknologi.metrotvnews.com/news-teknologi/MkMj6jDK-msi-segera-rilis-motherboard-x370-gaming-pro">MSI Segera Rilis Motherboard X370 Gaming Pro</a></li>
        
               
            <li><a href="http://teknologi.metrotvnews.com/news-teknologi/ObzBQZxb-msi-pamer-2-motherboard-b350-baru">MSI Pamer 2 Motherboard B350 Baru</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/dN6gBBvb-7-cara-ampuh-agar-anak-gemar-membaca-buku">7 Cara Ampuh agar Anak Gemar Membaca Buku</a>
                </li>        </ul>
    </div>


Selain versi <em>reference</em>, jajaran kartu grafis baru MSI kali ini telah dilengkapi dengan sistem pendingin khusus yang menggunakan sistem pendingin TWIN FROZR Thermal Design. Sistem pendingin tersebut telah dilengkapi dengan kipas TORX Fan 2.0 yang diklaim mampu menghadirkan tekanan udara sebesar 22 persen lebih baik, sehingga pendinginan dapat berlangsung lebih optimal.<br /><br />
<img alt="" class="big_center fluid" src="http://cdn.metrotvnews.com/images/library/images/Tekno/msirx500.jpg" /><br /><br />
Sistem pendingin ini memanfaatkan heatpipe berbahan tembaga dengan ketebalan mencapai 8mm. <em>Heatpipe</em> tersebut berfungsi untuk merambatkan panas ke <em>heatsink </em>khusus yang berukuran lebih besar dari kartu grafis lain. Untuk mengoptimalkan pendinginan, MSI mengatakan telah menggunakan Premium Thermal Compound X pada bagian baseplate sistem pendingin yang terhubung langsung ke GPU.<br /><br />
Jajaran kartu grafis MSI Radeon RX 500 Series kali ini juga kompatibel dengan MSI Gaming App. Aplikasi ini memungkinkan Anda untuk berpindah dari mode <em>gaming</em>, ke mode OC dan silent dengan mudah. Aplikasi ini juga memiliki fitur EyeRest yang memungkinkan gambar disajikan secara khusus agar mata tidak cepat lelah.<br /><br />
Seluruh jajaran kartu grafis MSI kali ini dikatakan mulai muncul di pasar per akhir April mendatang.<br /><br />            <br/>(MMI)</p>            
            </p>
        </div>
        <!-- RELATED -->
        
		<script type="text/javascript">
            OA_show('teknologi_signature_ads');
        </script>	
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=MSI Mulai Pamer 5 VGA Radeon RX 500 Series http://metrotvn.ws/aNrw6G2b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Selain+versi+reference%2C+jajaran+kartu+grafis+baru+MSI+kali+ini+telah+dilengkapi+dengan+sistem+pendingin+khusus+yang+menggunakan+sistem+pendingin+TWIN+FROZR+Thermal+Design.&display=popup&link=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FaNrw6G2b-msi-mulai-pamer-5-vga-radeon-rx-500-series&name=MSI+Mulai+Pamer+5+VGA+Radeon+RX+500+Series&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F25%2F691193%2F9hFqgDatbx.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FaNrw6G2b-msi-mulai-pamer-5-vga-radeon-rx-500-series" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FaNrw6G2b-msi-mulai-pamer-5-vga-radeon-rx-500-series&amp;title=MSI+Mulai+Pamer+5+VGA+Radeon+RX+500+Series&amp;summary=Selain+versi+reference%2C+jajaran+kartu+grafis+baru+MSI+kali+ini+telah+dilengkapi+dengan+sistem+pendingin+khusus+yang+menggunakan+sistem+pendingin+TWIN+FROZR+Thermal+Design." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://teknologi.metrotvnews.com/news-teknologi/aNrw6G2b-msi-mulai-pamer-5-vga-radeon-rx-500-series" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://teknologi.metrotvnews.com/more/news-teknologi" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/14/657938/c2MYuUj0by.jpg?w=188" width="188" height="124" alt="MSI Kenalkan Motherboard ARCTIC Series Terbaru" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/ybJyqx8N-msi-kenalkan-motherboard-arctic-series-terbaru" title="MSI Kenalkan Motherboard ARCTIC Series Terbaru">MSI Kenalkan Motherboard ARCTIC Series Terbaru</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 14 Feb 2017 19:25            </div>
            <p>MSI ARCTIC Series kali ini menggunakan socket Intel LGA 1151 yang kompatibel dengan prosesor Kaby Lake dan kembali hadir dengan nu&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/14/657616/98cxXFprUz.jpg?w=188" width="188" height="124" alt="ASUS dan MSI Kuasai Pasar Laptop Gaming Dunia" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/3NO5AR2k-asus-dan-msi-kuasai-pasar-laptop-gaming-dunia" title="ASUS dan MSI Kuasai Pasar Laptop Gaming Dunia">ASUS dan MSI Kuasai Pasar Laptop Gaming Dunia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 14 Feb 2017 11:50            </div>
            <p>Angka penjualan ASUS dan MSI menguasai lebih dari 50 persen pasar laptop gaming sepanjang tahun 2016.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/12/642020/mWlYX8NIoc.JPG?w=188" width="188" height="124" alt="Motherboard Intel Kaby Lake MSI Resmi Masuk Indonesia" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/0Kvm2jok-motherboard-intel-kaby-lake-msi-resmi-masuk-indonesia" title="Motherboard Intel Kaby Lake MSI Resmi Masuk Indonesia">Motherboard Intel Kaby Lake MSI Resmi Masuk Indonesia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 13 Jan 2017 11:12            </div>
            <p>MSI menghadirkan seluruh lini motherboard gaming-nya, yaitu Enthusiast Gaming, Performance Gaming, dan Arsenal Gaming.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/07/639379/Nb8PzQUfDS.jpeg?w=188" width="188" height="124" alt="MSI Perluas Pasar Gaming via Motherboard Chipset B250" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
            <span class="subt">CES 2017</span>            <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/8N0YRMwb-msi-perluas-pasar-gaming-via-motherboard-chipset-b250" title="MSI Perluas Pasar Gaming via Motherboard Chipset B250">MSI Perluas Pasar Gaming via Motherboard Chipset B250</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 07 Jan 2017 19:52            </div>
            <p>Setidaknya ada 6 jenis motherboard gaming B250 yang dirilis oleh MSI kali ini yang mencakup semua lini, mulai dari Enthusiast Gami&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/06/638732/lkJxN8V3EP.jpg?w=188" width="188" height="124" alt="Ini Dia Jajaran Motherboard MSI untuk Intel Kaby Lake" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
            <span class="subt">CES 2017</span>            <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/MkMy5wvk-ini-dia-jajaran-motherboard-msi-untuk-intel-kaby-lake" title="Ini Dia Jajaran Motherboard MSI untuk Intel Kaby Lake">Ini Dia Jajaran Motherboard MSI untuk Intel Kaby Lake</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Jan 2017 10:32            </div>
            <p>Di CES 2017, MSI memperkenalkan sekumpulan motherboard untuk Intel Kaby Lake. Inilah kumpulan motherboard tersebut.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/05/638493/xdtwrcTauq.jpg?w=188" width="188" height="124" alt="Motherboard MSI Punya Sederet Fitur Khusus, Apa Saja?" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
            <span class="subt">CES 2017</span>            <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/aNrJ1MVN-motherboard-msi-punya-sederet-fitur-khusus-apa-saja" title="Motherboard MSI Punya Sederet Fitur Khusus, Apa Saja?">Motherboard MSI Punya Sederet Fitur Khusus, Apa Saja?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 05 Jan 2017 18:59            </div>
            <p>Apa saja fitur khusus yang terdapat di motherboard baru MSI? Simak ulasannya di artikel ini.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/05/638344/NjdefTiFYC.jpg?w=188" width="188" height="124" alt="Best Meets Best, Keseriusan MSI Sambut Industri PC Gaming 2017" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
            <span class="subt">CES 2017</span>            <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/4KZVQ3YK-best-meets-best-keseriusan-msi-sambut-industri-pc-gaming-2017" title="Best Meets Best, Keseriusan MSI Sambut Industri PC Gaming 2017">Best Meets Best, Keseriusan MSI Sambut Industri PC Gaming 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 05 Jan 2017 15:15            </div>
            <p>Best Meets Best merupakan tajuk yang digunakan MSI dalam menunjukkan kolaborasi mereka sebagai salah satu produsen produk&nbsp;gam&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/04/637625/kWsvBQAzNI.jpg?w=188" width="188" height="124" alt="Jajaran Laptop Gaming Anyar MSI Hadir di CES 2017" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
            <span class="subt">CES 2017</span>            <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/0k87d4db-jajaran-laptop-gaming-anyar-msi-hadir-di-ces-2017" title="Jajaran Laptop Gaming Anyar MSI Hadir di CES 2017">Jajaran Laptop Gaming Anyar MSI Hadir di CES 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Jan 2017 14:34            </div>
            <p>Deretan laptop gaming MSI tersebut telah gunakan prosesor Intel Kaby Lake terbaru.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/01/636226/S84aiJ3Iuy.jpg?w=188" width="188" height="124" alt="MSI: Pasar Laptop Gaming Indonesia Makin Kompetitif" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/1bVYrO1N-msi-pasar-laptop-gaming-indonesia-makin-kompetitif" title="MSI: Pasar Laptop Gaming Indonesia Makin Kompetitif">MSI: Pasar Laptop Gaming Indonesia Makin Kompetitif</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 01 Jan 2017 14:30            </div>
            <p>MSI ternyata justru semakin senang ketika kompetisi laptop <em>gaming </em>di pasar Indonesia semakin tinggi.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/31/635987/QqEpLyhHs9.jpg?w=188" width="188" height="124" alt="Ada Bocoran Motherboard Kaby Lake MSI untuk CES 2017" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
            <span class="subt">CES 2017</span>            <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/RkjQroRb-ada-bocoran-motherboard-kaby-lake-msi-untuk-ces-2017" title="Ada Bocoran Motherboard Kaby Lake MSI untuk CES 2017">Ada Bocoran Motherboard Kaby Lake MSI untuk CES 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 31 Dec 2016 15:01            </div>
            <p>Keenam motherboard tersebut akan menggunakan chipset terbaru, yaitu Intel Z270 dan akan menyasar para gamer.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/teknologi/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684917/wPOYle7zp4.jpg?w=316" width="316" height="210" alt="Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget http://metrotvn.ws/lKYMVZxK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget" title="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget">Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget</a></h2>
                        <div class="tag">
                            <a href="http://teknologi.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 06:57 Ago
                        </div>
                        <p>Anak sebaiknya tidak diperkenalkan menggunakan gadget terlalu dini. Mengapa?</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/13/685634/7yAQYE0zUT.jpg?w=316" width="316" height="210" alt="Menunda Penuaan, Mungkinkah?" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Menunda Penuaan, Mungkinkah? http://metrotvn.ws/GKdg4XAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah" title="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah">Menunda Penuaan, Mungkinkah?</a></h2>
                        <div class="tag">
                            <a href="http://teknologi.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 13 Apr 2017 10:22 Ago
                        </div>
                        <p>Penuaan bisa terjadi lebih cepat akibat faktor gaya hidup tidak sehat.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691190/5wbfGi4cev.jpg?w=200" width="188" height="124" alt="Baidu Cari Rekan Demi Garap Teknologi Mobil Otonom" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/zNAjxgZb-baidu-cari-rekan-demi-garap-teknologi-mobil-otonom" title="Baidu Cari Rekan Demi Garap Teknologi Mobil Otonom">Baidu Cari Rekan Demi Garap Teknologi Mobil Otonom</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/3143" title="baidu"><i class="fa fa-hashtag"></i>baidu </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 17:39            </div>
            <p>Dalam sebuah program yang Baidu namai &quot;Apollo&quot;, perusahaan asal Tiongkok itu akan menawarkan platform mobil otonom ke le&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691191/kxeqtiSLz1.jpg?w=200" width="188" height="124" alt="10 Kesalahan Umum Pemilik Situs" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/VNxQ6V1b-10-kesalahan-umum-pemilik-situs" title="10 Kesalahan Umum Pemilik Situs">10 Kesalahan Umum Pemilik Situs</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/370" title="teknologi"><i class="fa fa-hashtag"></i>teknologi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 17:23            </div>
            <p>Berikut 10 kesalahan yang umum&nbsp;dilakukan oleh pemilik situs.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691192/aLG9ZcFWnh.jpg?w=200" width="188" height="124" alt="Pengguna Samsung Galaxy S8 dan S8+ Keluhkan Masalah Charger Nirkabel" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/JKRyjxQk-pengguna-samsung-galaxy-s8-dan-s8-keluhkan-masalah-charger-nirkabel" title="Pengguna Samsung Galaxy S8 dan S8+ Keluhkan Masalah Charger Nirkabel">Pengguna Samsung Galaxy S8 dan S8+ Keluhkan Masalah Charger Nirkabel</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2270" title="samsung"><i class="fa fa-hashtag"></i>samsung </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 15:47            </div>
            <p>&lt;style type="text/css"&gt;p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 11.0px Helvetica; -webkit-text-stroke: #000000} span.s1 &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691194/HIKy027afJ.jpg?w=200" width="188" height="124" alt="Windows 10 Masih Bisa Aktif Pakai Kode Lisensi Windows 7 dan 8" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/5b2jEp4b-windows-10-masih-bisa-aktif-pakai-kode-lisensi-windows-7-dan-8" title="Windows 10 Masih Bisa Aktif Pakai Kode Lisensi Windows 7 dan 8">Windows 10 Masih Bisa Aktif Pakai Kode Lisensi Windows 7 dan 8</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2708" title="microsoft"><i class="fa fa-hashtag"></i>microsoft </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 14:44            </div>
            <p>Masa upgrade gratis ke Windows 10 seharusnya berakhir pada pertengahan tahun 2016 lalu.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691039/1gSVUbhinv.jpg?w=200" width="188" height="124" alt="Begini Bocoran Terbaru LG V30" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/eN4JnV5k-begini-bocoran-terbaru-lg-v30" title="Begini Bocoran Terbaru LG V30">Begini Bocoran Terbaru LG V30</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2271" title="lg"><i class="fa fa-hashtag"></i>lg </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 14:08            </div>
            <p>Bocoran informasi LG V30 menyebut perangkat penerus LG V20 ini akan berbekal spesifikasi lebih baik dibandingkan pendahulunya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690972/EhC83Tapnd.jpg?w=200" width="188" height="124" alt="Laptop Windows Versi Prosesor Snapdragon Muncul Akhir Tahun" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/Dkq6WvpK-laptop-windows-versi-prosesor-snapdragon-muncul-akhir-tahun" title="Laptop Windows Versi Prosesor Snapdragon Muncul Akhir Tahun">Laptop Windows Versi Prosesor Snapdragon Muncul Akhir Tahun</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2708" title="microsoft"><i class="fa fa-hashtag"></i>microsoft </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 12:35            </div>
            <p>Laptop Windows 10 pertama dengan dukungan prosesor Qualcomm Snapdragon akan hadir pada akhir tahun ini.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690971/Co9ulIBkyf.jpg?w=200" width="188" height="124" alt="Selamat Hari Bumi, Mari Mengenal Isi Planet Ini Lebih Jauh" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/Rb1OEddK-selamat-hari-bumi-mari-mengenal-isi-planet-ini-lebih-jauh" title="Selamat Hari Bumi, Mari Mengenal Isi Planet Ini Lebih Jauh">Selamat Hari Bumi, Mari Mengenal Isi Planet Ini Lebih Jauh</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/3117" title="sains"><i class="fa fa-hashtag"></i>sains </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 12:18            </div>
            <p>Apakah Anda sudah mengerti seperti apa Bumi yang kita tinggali saat ini?</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690951/iRugj5wQ1C.jpg?w=200" width="188" height="124" alt="Selamat Ulang Tahun Ke-27, Teleskop Antariksa Hubble" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/yNLeAW1b-selamat-ulang-tahun-ke-27-teleskop-antariksa-hubble" title="Selamat Ulang Tahun Ke-27, Teleskop Antariksa Hubble">Selamat Ulang Tahun Ke-27, Teleskop Antariksa Hubble</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/202" title="antariksa"><i class="fa fa-hashtag"></i>antariksa </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 11:41            </div>
            <p>Di usianya yang menjelang 3 dekade, Hubble telah membawa banyak kemajuan di bidang antariksa.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690902/DgmeBHbEPN.jpg?w=200" width="188" height="124" alt="Skype Jadi Favorit di Kalangan Kriminal Siber" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/zNAjOZ3b-skype-jadi-favorit-di-kalangan-kriminal-siber" title="Skype Jadi Favorit di Kalangan Kriminal Siber">Skype Jadi Favorit di Kalangan Kriminal Siber</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/7239" title="cyber security"><i class="fa fa-hashtag"></i>cyber security </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 10:31            </div>
            <p>Menurut sebuah studi, diketahui bahwa aplikasi Skype merupakan salah satu favorit di kalangan kriminal siber.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690901/6siH0BF4bf.jpg?w=200" width="188" height="124" alt="Setelah Smartphone, Teknologi Apa yang akan Jadi Tren?" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/9K5jYV0N-setelah-smartphone-teknologi-apa-yang-akan-jadi-tren" title="Setelah Smartphone, Teknologi Apa yang akan Jadi Tren?">Setelah Smartphone, Teknologi Apa yang akan Jadi Tren?</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/370" title="teknologi"><i class="fa fa-hashtag"></i>teknologi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 10:08            </div>
            <p>Setelah menjadi jenuh, <em>smartphone </em>akan tergantikan oleh teknologi baru. </p>
        </li>
        <li>
        <center><a class="bu2" href="http://teknologi.metrotvnews.com/more/news-teknologi" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://teknologi.metrotvnews.com/topic/7561">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/24/690678/OTvj6m0YcP.jpg?w=400" alt="In-Ear Headset H2310, Earphone Terjangkau Lain dari HP" />
                    </div>
                    <span class="subt">Review Earphone</span>
                    <h4><a href="http://teknologi.metrotvnews.com/review/GKdgVYWk-in-ear-headset-h2310-earphone-terjangkau-lain-dari-hp" title="In-Ear Headset H2310, Earphone Terjangkau Lain dari HP">In-Ear Headset H2310, Earphone Terjangkau Lain dari HP</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 day Ago</div>
                    <p>In-Ear Headset H2310 merupakan earphone dengan harga terjangkau lain dari HP yang memberikan ku&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://teknologi.metrotvnews.com/review/MkMj3gwK-corsair-k63-keyboard-mekanis-murah-bukan-murahan" title="Corsair K63, Keyboard Mekanis Murah Bukan Murahan">Corsair K63, Keyboard Mekanis Murah Bukan Murahan</a></li>
                    
                    <li><a href="http://teknologi.metrotvnews.com/review/JKRyxnwk-aoc-i2481fxh-monitor-super-ringkas" title="AOC I2481FXH, Monitor Super Ringkas">AOC I2481FXH, Monitor Super Ringkas</a></li>
                    
                    <li><a href="http://teknologi.metrotvnews.com/review/yKXwRLOk-menjajal-headset-gaming-gamdias-hebe-m1" title="Menjajal Headset Gaming Gamdias Hebe M1">Menjajal Headset Gaming Gamdias Hebe M1</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690354/o6BwemsKtV.jpg?w=110" alt="Lengser dari Posisi Menteri Bukan Akhir Karir Politik" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/ObzWOLlk-lengser-dari-posisi-menteri-bukan-akhir-karir-politik">Lengser dari Posisi Menteri Bukan Akhir Karir Politik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690356/ofpiKCY9eI.jpg?w=110" alt="Ini Kata Johan Budi Soal Isu Reshuffle Jilid III" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/ZkeP6m7b-ini-kata-johan-budi-soal-isu-reshuffle-jilid-iii">Ini Kata Johan Budi Soal Isu Reshuffle Jilid III</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690188/so0bEhHuxG.jpg?w=110" alt="Interview with Veronika Krasnasari and Valerie Krasanadewi" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/indonesia-now/4KZEgAgk-interview-with-veronika-krasnasari-and-valerie-krasanadewi">Interview with Veronika Krasnasari and Valerie Krasanadewi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690247/GcCHbIlZ6M.jpg?w=110" alt="Kapal Raksasa Otello Bersandar di Tanjung Priok" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/VNxQMDdb-kapal-raksasa-otello-bersandar-di-tanjung-priok">Kapal Raksasa Otello Bersandar di Tanjung Priok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/24/690627/MWwntChJ07.jpg?w=110" alt="Wisata Sawah Terasering di Ubud Bali" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/Rb1OEQXK-wisata-sawah-terasering-di-ubud-bali">Wisata Sawah Terasering di Ubud Bali</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328811/YgbdIM8BZe.jpg?w=110" alt="Pemuda Sejuta Talenta (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/Gbm4EZxN-pemuda-sejuta-talenta-3">Pemuda Sejuta Talenta (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328810/Exf6XjInp0.jpg?w=110" alt="Pemuda Sejuta Talenta (2)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/ObznE31b-pemuda-sejuta-talenta-2">Pemuda Sejuta Talenta (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328809/aKFDzvoW5z.jpg?w=110" alt="Pemuda Sejuta Talenta (1)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/nbwYEzmK-pemuda-sejuta-talenta-1">Pemuda Sejuta Talenta (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/11/30/325717/z8wz3eza6e.jpg?w=110" alt="Tea Time With Desi Anwar: Intuisi Dalam Visual (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/lKY7OEQb-tea-time-with-desi-anwar-intuisi-dalam-visual-3">Tea Time With Desi Anwar: Intuisi Dalam Visual (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/11/30/325716/hQOtoMG0ji.jpg?w=110" alt="Tea Time With Desi Anwar: Intuisi Dalam Visual (2)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/3NOr2nWK-tea-time-with-desi-anwar-intuisi-dalam-visual-2">Tea Time With Desi Anwar: Intuisi Dalam Visual (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
     <a href="http://teknologi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/20/689268/LG_1.jpg?w=526" width="526" height="350" alt="LG G6 Resmi Meluncur di Indonesia" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/20/689268/lg-g6-resmi-meluncur-di-indonesia" title="LG G6 Resmi Meluncur di Indonesia">LG G6 Resmi Meluncur di Indonesia</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/20/689080/1.jpg?w=526" width="526" height="350" alt="Soyuz MS-04 Meluncur ke ISS" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/20/689080/soyuz-ms-04-meluncur-ke-iss" title="Soyuz MS-04 Meluncur ke ISS">Soyuz MS-04 Meluncur ke ISS</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/682860/Galaxy_1.jpg?w=526" width="526" height="350" alt="Samsung Galaxy S8 dan S8 Plus Siap Dipasarkan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/07/682860/samsung-galaxy-s8-dan-s8-plus-siap-dipasarkan" title="Samsung Galaxy S8 dan S8 Plus Siap Dipasarkan">Samsung Galaxy S8 dan S8 Plus Siap Dipasarkan</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase3');
                            </script>	
                        </div>
                        
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690866/BnqRDrfMZ9.jpg?w=110" alt="Samsung Galaxy Note 8 Meluncur Bareng iPhone 8?" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/akW8EOaK-samsung-galaxy-note-8-meluncur-bareng-iphone-8">Samsung Galaxy Note 8 Meluncur Bareng iPhone 8?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690835/dEgCRflAyB.jpg?w=110" alt="Remaja 17 Tahun Ini Bikin Drone Sendiri Pakai Arduino" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/8N0eJm5b-remaja-17-tahun-ini-bikin-drone-sendiri-pakai-arduino">Remaja 17 Tahun Ini Bikin Drone Sendiri Pakai Arduino</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690901/6siH0BF4bf.jpg?w=110" alt="Setelah Smartphone, Teknologi Apa yang akan Jadi Tren?" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/9K5jYV0N-setelah-smartphone-teknologi-apa-yang-akan-jadi-tren">Setelah Smartphone, Teknologi Apa yang akan Jadi Tren?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691039/1gSVUbhinv.jpg?w=110" alt="Begini Bocoran Terbaru LG V30" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/eN4JnV5k-begini-bocoran-terbaru-lg-v30">Begini Bocoran Terbaru LG V30</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690845/OQiy8uo5KJ.jpg?w=110" alt="Malware Android Ini Bisa Masuk ke Ponsel via Jaringan" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/9K5jYlnN-malware-android-ini-bisa-masuk-ke-ponsel-via-jaringan">Malware Android Ini Bisa Masuk ke Ponsel via Jaringan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://teknologi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572070/rgNwVWm9nM.jpg?w=110" alt="Xiaomi Segera Masuk Pasar Amerika Serikat?" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/1bVXwzQK-xiaomi-segera-masuk-pasar-amerika-serikat">Xiaomi Segera Masuk Pasar Amerika Serikat?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572071/nbSOCihp0K.jpg?w=110" alt="Samsung Z2 Meluncur 23 Agustus" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Rb17xy2K-samsung-z2-meluncur-23-agustus">Samsung Z2 Meluncur 23 Agustus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572079/f6uT421eXQ.jpg?w=110" alt="Huawei Siapkan Smartphone Khusus Wanita di IFA 2016" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/8N0qAX5b-huawei-siapkan-smartphone-khusus-wanita-di-ifa-2016">Huawei Siapkan Smartphone Khusus Wanita di IFA 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572092/ZV41perN5b.jpg?w=110" alt="Android Catat Penjualan Smartphone 86,2%" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/JKR4r97b-android-catat-penjualan-smartphone-86-2">Android Catat Penjualan Smartphone 86,2%</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572143/5Tx1iCKDlc.jpg?w=110" alt="Proteksi Chromebook Kini Bisa Pakai PIN" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Rkjy69Rb-proteksi-chromebook-kini-bisa-pakai-pin">Proteksi Chromebook Kini Bisa Pakai PIN</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- news-teknologi/ rendering in 0.0750 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "691193"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>