<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>News (Teknologi) | Kenapa Harus Pilih Tinta Asli?</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Kenapa Harus Pilih Tinta Asli?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://teknologi.metrotvnews.com/news-teknologi/nbwe0BmK-kenapa-harus-pilih-tinta-asli" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632453/Ie8R4YNcgy.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1482473352" />
<meta property="og:description" content="Ada beberapa keuntungan yang bisa didapat dengan menggunakan tinta original untuk printer. Salah satunya adalah hasil cetak yang konsisten." />
<meta property="og:site_name" content="teknologinews (teknologi)" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Kenapa Harus Pilih Tinta Asli?" />
<meta itemprop="description" content="Ada beberapa keuntungan yang bisa didapat dengan menggunakan tinta original untuk printer. Salah satunya adalah hasil cetak yang konsisten." />
<meta itemprop="url" content="http://teknologi.metrotvnews.com/news-teknologi/nbwe0BmK-kenapa-harus-pilih-tinta-asli" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632453/Ie8R4YNcgy.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 23 Dec 2016 5:53:40 GMT"/>
<meta http-equiv="last-modified" content="Fri, 23 Dec 2016 5:51:40 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Ada Beberapa Keuntungan Yang Bisa Didapat Dengan Menggunakan Tinta Original Untuk Printer. Salah Satunya Adalah Hasil Cetak Yang Konsisten." />
<meta name="keywords" content="Printer, Peripheral, Kenapa, Harus, Pilih, Tinta, Asli?" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/nbwe0BmK-kenapa-harus-pilih-tinta-asli">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-17']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'teknologi_gateway_streaming' 		: 318,        	            
		'teknologi_advertorial1' 		: 385,        	            
		'teknologi_headline_6' 			: 309,        	            
		'teknologi_menu' 				: 374,        	            
		'teknologi_topframe' 			: 176,        	            
		'teknologi_bottomframe'			: 175,
		'teknologi_signature_ads'		: 217,
		'teknologi_center1'				: 163,
		'teknologi_showcase1' 			: 161,
		'teknologi_showcase2' 			: 162,
		'teknologi_showcase3' 			: 215,
		'teknologi_showcase4' 			: 216,
		'teknologi_large_skyscraper'	: 415,
		'teknologi_billboard'			: 251

}
</script>

<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=19"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
						<a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Teknologi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/nbwe0DjK-ponsel-terbaik-2016">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631897/T3LqmJul5v.jpg?w=110" height="50" alt="Ponsel Terbaik 2016"/>
                        </div>
                        <h3> Ponsel Terbaik 2016 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/4KZV1owK-blackberry-pamerkan-smartphone-baru-di-ces-2017">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632300/GPydns25ZE.jpg?w=110" height="50" alt="BlackBerry Pamerkan Smartphone Baru di CES 2017"/>
                        </div>
                        <h3> BlackBerry Pamerkan Smartphone Baru di CES 2017 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/GNlGMzBK-huawei-p10-punya-layar-edge-ganda">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632319/JfhuCSsBv4.jpg?w=110" height="50" alt="Huawei P10 Punya Layar Edge Ganda?"/>
                        </div>
                        <h3> Huawei P10 Punya Layar Edge Ganda? </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/ObzB0g0b-google-siapkan-2-smartwatch-android-wear-2-0-awal-2017">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632298/CkYxgQOZ3l.jpg?w=110" height="50" alt="Google Siapkan 2 Smartwatch Android Wear 2.0 Awal 2017"/>
                        </div>
                        <h3> Google Siapkan 2 Smartwatch Android Wear 2.0 Awal 2017 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/Rb1lR9XN-pasang-wifi-bernama-galaxy-note-7-maskapai-ini-tunda-penerbangan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632371/rW0YMvw5jl.jpg?w=110" height="50" alt="Pasang WiFi Bernama Galaxy Note 7, Maskapai Ini Tunda Penerbangan"/>
                        </div>
                        <h3> Pasang WiFi Bernama Galaxy Note 7, Maskapai Ini Tunda Penerbangan </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" height="50" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern"/>
                        </div>
                        <h3> Universitas Maranatha, Kampus Keren dengan Fasilitas Modern </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" height="50" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh"/>
                        </div>
                        <h3> Video Amatir Penangkapan Terduga Teroris di Payakumbuh </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" height="50" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan"/>
                        </div>
                        <h3> Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" height="50" alt="Debat Publik Pilkada Aceh 2017 (3)"/>
                        </div>
                        <h3> Debat Publik Pilkada Aceh 2017 (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/Wb77zEPb-debat-publik-pilkada-aceh-2017-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632177/lg5try4xvn.jpg?w=110" height="50" alt="Debat Publik Pilkada Aceh 2017 (1)"/>
                        </div>
                        <h3> Debat Publik Pilkada Aceh 2017 (1) </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://teknologi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/review">Review</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/poptech">PopTech</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/game">Game</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('teknologi_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('teknologi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

<h4> </h4>
			  <h1>Kenapa Harus Pilih Tinta Asli? </h1><div class="line"><div class="reg"> M Studio &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 23 Dec 2016 12:51 WIB</div><a class="tag" href=http://teknologi.metrotvnews.com/topic/5333 title=printer><i class="fa fa-hashtag"></i>printer</a><a class="tag" href=http://teknologi.metrotvnews.com/topic/9416 title=brother><i class="fa fa-hashtag"></i>brother</a> </div>    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://teknologi.metrotvnews.com/" title="teknologi">Teknologi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kenapa Harus Pilih Tinta Asli? http://metrotvn.ws/nbwe0BmK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Ada+beberapa+keuntungan+yang+bisa+didapat+dengan+menggunakan+tinta+original+untuk+printer.+Salah+satunya+adalah+hasil+cetak+yang+konsisten.&display=popup&link=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2Fnbwe0BmK-kenapa-harus-pilih-tinta-asli&name=Kenapa+Harus+Pilih+Tinta+Asli%3F&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632453%2FIe8R4YNcgy.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2Fnbwe0BmK-kenapa-harus-pilih-tinta-asli" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Kenapa+Harus+Pilih+Tinta+Asli%3F+http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2Fnbwe0BmK-kenapa-harus-pilih-tinta-asli" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Kenapa+Harus+Pilih+Tinta+Asli%3F+http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2Fnbwe0BmK-kenapa-harus-pilih-tinta-asli">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632453/Ie8R4YNcgy.jpg?w=650" alt="Kenapa Harus Pilih Tinta Asli?" />
    <div class="sum">
        Sebaiknya, gunakan tinta original untuk buat printer tidak cepat rusak. (YouTube)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta:&nbsp;</strong>Tidak bisa dimungkiri, peredaran tinta printer non-original di Indonesia termasuk yang terbesar di dunia. Beragam merek tinta dan <em>cartridge printer </em>yang diklaim kompatibel dengan <em>printer </em>yang beredar di pasaran dapat dengan mudah didapatkan. Tinta <em>printer </em>non-original ini juga dijual dengan harga yang menggiurkan, menjadikannya alternatif yang menarik bagi konsumen.<br /><br />
Namun, ada banyak alasan mengapa tinta <em>printer </em>non-original tidak direkomendasikan. Pernah mendapati hasil cetak yang tidak konsisten? Atau masalah dengan <em>printer head </em>seperti penyumbatan dan kerusakan yang lebih parah? Permasalahan-permasalahan semacam ini umumnya disebabkan oleh kualitas tinta yang tidak memenuhi standar.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://teknologi.metrotvnews.com/topic/5333">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://teknologi.metrotvnews.com/news-teknologi/0k87DWdb-orang-indonesia-suka-printer-dengan-biaya-cetak-murah">Orang Indonesia Suka Printer dengan Biaya Cetak Murah</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/xkE8Ed9b-menperin-harap-industri-printer-lokal-jadi-basis-produksi-global">Menperin Harap Industri Printer Lokal Jadi Basis Produksi Global</a></li>
        
               
            <li><a href="http://teknologi.metrotvnews.com/news-teknologi/PNgmAG8k-teknologi-printer-3d-bantu-ciptakan-prostetik-hewan">Teknologi Printer 3D Bantu Ciptakan Prostetik Hewan</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah">Tips Agar Anak Lebih Kuat di Tengah Padatnya Aktivitas Sekolah</a>
                </li>        </ul>
    </div>


Ada beberapa alasan kenapa tinta <em>printer </em>asli tetap merupakan pilihan terbaik bagi <em>printer </em>Anda. Berikut beberapa alasan menarik yang kami temukan berdasarkan pengamatan kami.<br /><br />
<strong>Lebih Murah Dari Yang Dibayangkan</strong><br />
Mencetak dengan tinta <em>printer </em>asli sebenarnya tidak semahal yang dibayangkan. Produsen <em>printer </em>seperti <a href="http://www.brother.co.id"><u>Brother Indonesia</u></a> kini menyediakan <em>printer </em>dengan <em>cartridge </em>tinta yang bisa Anda isi ulang sendiri. Ini berarti Anda tidak perlu lagi membeli <em>cartridge </em>baru setiap kali tinta <em>printer </em>Anda habis.<br /><br />
Khusus untuk <em>printer </em>Brother Indonesia seperti <a href="http://welcome.brother.com/id-id/products-services/multi-function-centres/DCP-T3001.html"><u>DCP-T300</u></a>, <a href="http://welcome.brother.com/id-id/products-services/multi-function-centres/DCP-T500W1.html"><u>DCP-T500w</u></a> dan <a href="http://welcome.brother.com/id-id/products-services/multi-function-centres/DCP-T700W1.html"><u>DCP-T700w</u></a> yang memiliki <em>cartridge </em>yang dapat diisi ulang, harga tintanya juga tidak semahal yang dibayangkan. Secara resmi, tinta hitam untuk <em>printer </em>T-Series ini dijual dengan harga Rp 99.000. Harga tersebut memungkinkan Anda mencetak hingga 6.000 halaman dokumen hitam-putih. Ini berarti biaya cetak per lembar tidak lebih dari Rp 16,5.<br /><br />
Demikian juga dengan tinta Cyan, Magenta dan Yellow untuk cetak berwarna, masing-masing dijual dengan harga yang sangat terjangkau dan dapat digunakan untuk mencetak hingga 5.000 halaman berwarna. Cetak foto atau dokumen penuh warna kini jauh lebih terjangkau.<br /><br />
Perlu diingat juga bahwa tinta isi ulang original sudah didesain sedemikian rupa agar bekerja baik dengan <em>printer head </em>milik <em>printer </em>T-Series, sehingga risiko kerusakan dan masalah lain dapat dihindari. Biaya perbaikan <em>printer head </em>yang rusak tentunya lebih besar dari jumlah yang bisa dihemat ketika Anda memilih untuk menggunakan tinta non-original.<br /><br />
<strong>Hasil Cetak Berkualitas dan Konsisten</strong><br />
Keuntungan lain yang bisa didapat dengan menggunakan tinta <em>printer </em>asli adalah hasil cetak yang berkualitas tinggi dan konsisten. Terkadang kita lupa kalau ada banyak teknologi yang diterapkan dalam proses produksi tinta untuk <em>printer. </em>Tinta <em>printer </em>harus mampu bertahan pada tingkat kekentalan tertentu di suhu yang sangat tinggi ketika melewati <em>printer head. </em>Konsistensi dan kualitas tinta jadi sangat penting untuk menjaga kualitas hasil cetak yang prima.<br /><br />
Pada pencetakan dokumen hitam-putih saja, perbedaan kualitas hasil cetak antara <em>printer </em>yang menggunakan tinta asli dan tinta non-original dapat dengan mudah terlihat. Huruf yang tercetak lebih tajam dan kualitas cetak lebih konsisten. Perbedaan ini semakin jelas terlihat ketika printer digunakan untuk mencetak dokumen berwarna atau foto, dengan resolusi cetak yang lebih besar.<br /><br />
<strong>Garansi Terjamin</strong><br />
Hal lain yang menjadi alasan untuk tetap menggunakan tinta original adalah garansi yang ditawarkan produsen <em>printer. Printer </em>Brother T-Series misalnya, hadir dengan garansi 3 tahun atau 30.000 lembar, tergantung mana yang tercapai lebih dulu. Dengan garansi yang lebih panjang, Brother Indonesia sebagai produsen menjanjikan kualitas produk dan layanan purnajual yang dapat diandalkan.<br /><br />
Tentunya, garansi ini hanya berlaku ketika Anda menggunakan tinta <em>printer </em>asli yang diproduksi Brother Indonesia. Ketika Anda memilih untuk menggunakan tinta <em>printer </em>isi ulang non-original dari produsen tinta lain, Anda juga memilih untuk menggugurkan garansi yang diberikan. Ini berarti Anda tidak bisa menggunakan layanan purnajual Brother Indonesia secara gratis jika terjadi kerusakan pada <em>printer.</em><br /><br />
Anda mungkin bisa berhemat sedikit ketika memilih untuk menggunakan tinta <em>printer </em>non-original, tapi potensi biaya yang dikeluarkan di masa yang akan datang justru lebih besar. Buat apa hemat sesaat kalau nantinya malah repot? Selalu gunakan tinta <em>printer </em>asli untuk menikmati manfaat-manfaat ini.<br /><br />            <br/>(ABE)</p>            
            </p>
        </div>
        <!-- RELATED -->
        
		<script type="text/javascript">
            OA_show('teknologi_signature_ads');
        </script>	
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kenapa Harus Pilih Tinta Asli? http://metrotvn.ws/nbwe0BmK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Ada+beberapa+keuntungan+yang+bisa+didapat+dengan+menggunakan+tinta+original+untuk+printer.+Salah+satunya+adalah+hasil+cetak+yang+konsisten.&display=popup&link=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2Fnbwe0BmK-kenapa-harus-pilih-tinta-asli&name=Kenapa+Harus+Pilih+Tinta+Asli%3F&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632453%2FIe8R4YNcgy.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2Fnbwe0BmK-kenapa-harus-pilih-tinta-asli" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2Fnbwe0BmK-kenapa-harus-pilih-tinta-asli&amp;title=Kenapa+Harus+Pilih+Tinta+Asli%3F&amp;summary=Ada+beberapa+keuntungan+yang+bisa+didapat+dengan+menggunakan+tinta+original+untuk+printer.+Salah+satunya+adalah+hasil+cetak+yang+konsisten." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://teknologi.metrotvnews.com/news-teknologi/nbwe0BmK-kenapa-harus-pilih-tinta-asli" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://teknologi.metrotvnews.com/more/news-teknologi" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/09/25/434567/UgmIxU3Z17.jpg?w=188" width="188" height="124" alt="Printer 3D Raksasa Ini Bisa Digunakan untuk Bangun Rumah" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/4banEOJk-printer-3d-raksasa-ini-bisa-digunakan-untuk-bangun-rumah" title="Printer 3D Raksasa Ini Bisa Digunakan untuk Bangun Rumah">Printer 3D Raksasa Ini Bisa Digunakan untuk Bangun Rumah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 25 Sep 2015 12:45            </div>
            <p>Big Delta adalah sebuah printer raksasa yang dapat digunakan untuk membangun rumah.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2015/08/13/420766/ljh7jd4m1h.jpg?w=188" width="188" height="124" alt="Forum Grafika Digital EXPO Pamerkan Teknologi Printer 3D Terbaru" />
                <a class="canal" href="http://teknologi.metrotvnews.com/8-eleven-show" title="8 Eleven Show">8 Eleven Show</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/8-eleven-show/akWEvLWN-forum-grafika-digital-expo-pamerkan-teknologi-printer-3d-terbaru" title="Forum Grafika Digital EXPO Pamerkan Teknologi Printer 3D Terbaru">Forum Grafika Digital EXPO Pamerkan Teknologi Printer 3D Terbaru</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 13 Aug 2015 10:47            </div>
            <p>Teknologi printer 3 dimensi kini sudah dimanfaatkan di Industri Modeling, Industri Makanan, Industri Kesehatan, bahkan Industri Ot&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/08/07/419082/Ywsx2Sv0kY.jpg?w=188" width="188" height="124" alt="Astragraphia Pamerkan Printer Terbaru Fuji di FGD Expo 2015 " />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/ybJZ23Ab-astragraphia-pamerkan-printer-terbaru-fuji-di-fgd-expo-2015" title="Astragraphia Pamerkan Printer Terbaru Fuji di FGD Expo 2015 ">Astragraphia Pamerkan Printer Terbaru Fuji di FGD Expo 2015 </a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 07 Aug 2015 15:30            </div>
            <p>Astragraphia memamerkan beberapa printer terbaru dari Fuji di ajang FGD Expo 2015.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/07/24/150256/48LDh43afE.jpg?w=188" width="188" height="124" alt="Berkat Printer 3D, Perusahaan Tiongkok Ini Bangun Rumah dalam Waktu 3 Jam Saja" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/Zkewox7N-berkat-printer-3d-perusahaan-tiongkok-ini-bangun-rumah-dalam-waktu-3-jam-saja" title="Berkat Printer 3D, Perusahaan Tiongkok Ini Bangun Rumah dalam Waktu 3 Jam Saja">Berkat Printer 3D, Perusahaan Tiongkok Ini Bangun Rumah dalam Waktu 3 Jam Saja</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 24 Jul 2015 14:48            </div>
            <p>Pencetakan rumah ini dibagi berdasarkan ruangan yang akan tersedia.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/05/18/397278/aITOLxBh0c.JPG?w=188" width="188" height="124" alt="Teknologi Cetak 3D Berhasil Selamatkan Penyu Ini " />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/GKdV8Q4b-teknologi-cetak-3d-berhasil-selamatkan-penyu-ini" title="Teknologi Cetak 3D Berhasil Selamatkan Penyu Ini ">Teknologi Cetak 3D Berhasil Selamatkan Penyu Ini </a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 18 May 2015 16:19            </div>
            <p>Hal tersebut membuktikan bahwa teknologi cetak 3D juga dapat digunakan untuk membantu mengobati hewan, terutama hewan yang teranca&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2015/04/30/392852/hwd63M7pbP.jpg?w=188" width="188" height="124" alt="Printer 3D Kini Bisa Cetak Makanan " />
                <a class="canal" href="http://teknologi.metrotvnews.com/wideshot" title="Wideshot">Wideshot</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/wideshot/ybDq6Zjk-printer-3d-kini-bisa-cetak-makanan" title="Printer 3D Kini Bisa Cetak Makanan ">Printer 3D Kini Bisa Cetak Makanan </a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 30 Apr 2015 17:13            </div>
            <p>Bagi anda yang kesulitan dalam memasak, jangan khawatir karena sebentar lagi anda akan mahir memasak. Seiring dengan perkembangan &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/04/18/388013/fYcJSHsGv7.jpg?w=188" width="188" height="124" alt="Disney Mencoba Membuat Boneka dengan Printer 3D" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/ob3qw2yK-disney-mencoba-membuat-boneka-dengan-printer-3d" title="Disney Mencoba Membuat Boneka dengan Printer 3D">Disney Mencoba Membuat Boneka dengan Printer 3D</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 18 Apr 2015 22:40            </div>
            <p>Disney mencoba untuk membuat sebuah boneka kelinci berwarna merah dengan menggunakan printer 3D. Bahan yang digunakan adalah kain.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/04/01/379856/LYWO0Xipig.jpg?w=188" width="188" height="124" alt="Printer 3D Dapat Digunakan untuk Membuat Prostetik  " />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/Zke6ZQ6K-printer-3d-dapat-digunakan-untuk-membuat-prostetik" title="Printer 3D Dapat Digunakan untuk Membuat Prostetik  ">Printer 3D Dapat Digunakan untuk Membuat Prostetik  </a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 01 Apr 2015 18:50            </div>
            <p>Faith Lennox, seorang anak perempuan berumur 7 tahun, kehilangan tangannya saat dia berumur 9 bulan. Kini dia mendapatkan prosteti&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/03/10/369069/iLwlLy51PG.jpg?w=188" width="188" height="124" alt="Industri Fesyen Ikut Manfaatkan 3D Printer" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/0k8vR39N-industri-fesyen-ikut-manfaatkan-3d-printer" title="Industri Fesyen Ikut Manfaatkan 3D Printer">Industri Fesyen Ikut Manfaatkan 3D Printer</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 10 Mar 2015 14:38            </div>
            <p>Perkembangan teknologi 3D printer juga berdampak besar pada dunia fesyen.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/02/19/360297/q3Ldqi6EDr.png?w=188" width="188" height="124" alt="Autodesk Ciptakan Printer 3D dengan Teknologi Terbaru" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/nbw474Rk-autodesk-ciptakan-printer-3d-dengan-teknologi-terbaru" title="Autodesk Ciptakan Printer 3D dengan Teknologi Terbaru">Autodesk Ciptakan Printer 3D dengan Teknologi Terbaru</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 19 Feb 2015 13:43            </div>
            <p>Berbeda dengan printer 3D lainnya, printer 3D Autodesk menggunakan teknologi Digital Light Processing.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/teknologi/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/14/627768/mSbBoHY9nM.jpg?w=316" width="316" height="210" alt="Mengenal Lebih Dekat Penjara Tasmania di Hobart" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart" title="">Wisata & Kuliner</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Mengenal Lebih Dekat Penjara Tasmania di Hobart http://metrotvn.ws/PNgg75AN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart" title="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart">Mengenal Lebih Dekat Penjara Tasmania di Hobart</a></h2>
                        <div class="tag">
                            <a href="http://teknologi.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 14 Dec 2016 07:00 Ago
                        </div>
                        <p>Ingin berlibur sambil belajar sejarah Australia? Anda bisa mengunjungi Port Arthur yang ada di Hobar&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632320/9IW0LzowhK.jpg?w=316" width="316" height="210" alt="Icip-icip Menu 5 Restoran Top di Melbourne" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="">Wisata & Kuliner</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Icip-icip Menu 5 Restoran Top di Melbourne http://metrotvn.ws/0Kvm0vpk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne">Icip-icip Menu 5 Restoran Top di Melbourne</a></h2>
                        <div class="tag">
                            <a href="http://teknologi.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 08:34 Ago
                        </div>
                        <p>Ingin berkunjung ke Melbourne? Ini 5 restoran yang wajib Anda kunjungi.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632454/9qmVMiB45Y.jpg?w=200" width="188" height="124" alt="Honda dan Alphabet Bahas Kerja Sama Mobil Otonom" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/ObzB0o1b-honda-dan-alphabet-bahas-kerja-sama-mobil-otonom" title="Honda dan Alphabet Bahas Kerja Sama Mobil Otonom">Honda dan Alphabet Bahas Kerja Sama Mobil Otonom</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/76" title="honda"><i class="fa fa-hashtag"></i>honda </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 13:05            </div>
            <p>Honda sedang megnadakan diskusi formal dengan divisi mobil otonom perusahaan induk Google, Alphabet untuk bekerja sama mengembangk&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632456/jCvpNi7TZq.jpg?w=200" width="188" height="124" alt="Perancis Jadi Negara Pertama yang Pasang Panel Surya di Jalan" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/ZkeWMp5N-perancis-jadi-negara-pertama-yang-pasang-panel-surya-di-jalan" title="Perancis Jadi Negara Pertama yang Pasang Panel Surya di Jalan">Perancis Jadi Negara Pertama yang Pasang Panel Surya di Jalan</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/370" title="teknologi"><i class="fa fa-hashtag"></i>teknologi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 13:00            </div>
            <p>Jalan yang dilapisi panel surya ini memiliki panjang 1 km ini. Ia terletak di&nbsp;desa Tourouvre-au-Perche di Normandy, Perancis.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632413/rHDVGW23zl.jpg?w=200" width="188" height="124" alt="Hacker Rusia Tanam Malware di Aplikasi Militer Ukraina" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/ob372PJb-hacker-rusia-tanam-malware-di-aplikasi-militer-ukraina" title="Hacker Rusia Tanam Malware di Aplikasi Militer Ukraina">Hacker Rusia Tanam Malware di Aplikasi Militer Ukraina</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/7239" title="cyber security"><i class="fa fa-hashtag"></i>cyber security </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 13:00            </div>
            <p>Aplikasi untuk artileri Ukraina mengandung malware yang dapat mengakses komunikasi ponsel, lokasi secara umum dan kontak yang ada &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632393/YM2E8t4hkX.jpg?w=200" width="188" height="124" alt="Pemerintah AS akan Minta Akun Media Sosial Wisatawan Asing" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/aNrJ05gN-pemerintah-as-akan-minta-akun-media-sosial-wisatawan-asing" title="Pemerintah AS akan Minta Akun Media Sosial Wisatawan Asing">Pemerintah AS akan Minta Akun Media Sosial Wisatawan Asing</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/254" title="media sosial"><i class="fa fa-hashtag"></i>media sosial </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 11:10            </div>
            <p>Tujuannya adalah untuk mencari tahu apakah seseorang memiliki potensi menjadi ancaman atau memiliki hubungan pada grup teroris.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632371/rW0YMvw5jl.jpg?w=200" width="188" height="124" alt="Pasang WiFi Bernama Galaxy Note 7, Maskapai Ini Tunda Penerbangan" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/Rb1lR9XN-pasang-wifi-bernama-galaxy-note-7-maskapai-ini-tunda-penerbangan" title="Pasang WiFi Bernama Galaxy Note 7, Maskapai Ini Tunda Penerbangan">Pasang WiFi Bernama Galaxy Note 7, Maskapai Ini Tunda Penerbangan</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2270" title="samsung"><i class="fa fa-hashtag"></i>samsung </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 10:24            </div>
            <p>Sebuah penerbangan menjadi terlambat karena ada penumpang yang iseng menamai WiFi mereka &quot;Galaxy Note 7&quot;.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632319/JfhuCSsBv4.jpg?w=200" width="188" height="124" alt="Huawei P10 Punya Layar Edge Ganda?" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/GNlGMzBK-huawei-p10-punya-layar-edge-ganda" title="Huawei P10 Punya Layar Edge Ganda?">Huawei P10 Punya Layar Edge Ganda?</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/3020" title="huawei"><i class="fa fa-hashtag"></i>huawei </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 08:42            </div>
            <p>Smartphone unggulan Huawei selanjutnya, yaitu P10, dilaporkan akan resmi meluncur pada musim semi mendatang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632300/GPydns25ZE.jpg?w=200" width="188" height="124" alt="BlackBerry Pamerkan Smartphone Baru di CES 2017" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
            <span class="subt">CES 2017</span>            <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/4KZV1owK-blackberry-pamerkan-smartphone-baru-di-ces-2017" title="BlackBerry Pamerkan Smartphone Baru di CES 2017">BlackBerry Pamerkan Smartphone Baru di CES 2017</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/110" title="blackberry"><i class="fa fa-hashtag"></i>blackberry </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 08:16            </div>
            <p>TCL, mitra hardware baru BlackBerry, mengumumkan smartphone BlackBerry generasi baru akan resmi dipamerkan pada ajang CES 2017.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632298/CkYxgQOZ3l.jpg?w=200" width="188" height="124" alt="Google Siapkan 2 Smartwatch Android Wear 2.0 Awal 2017" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/ObzB0g0b-google-siapkan-2-smartwatch-android-wear-2-0-awal-2017" title="Google Siapkan 2 Smartwatch Android Wear 2.0 Awal 2017">Google Siapkan 2 Smartwatch Android Wear 2.0 Awal 2017</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2700" title="google"><i class="fa fa-hashtag"></i>google </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 07:34            </div>
            <p>Google mengumumkan kesiapannya untuk meluncurkan dua smartwatch Android Wear 2.0 unggulan pada kuartal pertama tahun 2017 mendatan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631897/T3LqmJul5v.jpg?w=200" width="188" height="124" alt="Ponsel Terbaik 2016" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/nbwe0DjK-ponsel-terbaik-2016" title="Ponsel Terbaik 2016">Ponsel Terbaik 2016</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2250" title="gadget"><i class="fa fa-hashtag"></i>gadget </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 07:03            </div>
            <p>Inilah ponsel terbaik tahun 2016&nbsp;versi&nbsp;<em>Metrotvnews</em>.<em>com</em>.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632114/ODFcJCUmbR.jpg?w=200" width="188" height="124" alt="CHARIS, Instrumen Khusus untuk Temukan Planet Baru di Antariksa" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/gNQxvanK-charis-instrumen-khusus-untuk-temukan-planet-baru-di-antariksa" title="CHARIS, Instrumen Khusus untuk Temukan Planet Baru di Antariksa">CHARIS, Instrumen Khusus untuk Temukan Planet Baru di Antariksa</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/202" title="antariksa"><i class="fa fa-hashtag"></i>antariksa </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 18:48            </div>
            <p>CHARIS dibuat dengan menggabungkan beberapa komponen di antaranya adalah sembilan cermin khusus, lima filter spektrum khusus, dua &#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://teknologi.metrotvnews.com/more/news-teknologi" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://teknologi.metrotvnews.com/topic/4910">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/14/628034/9lCB5mn8ub.JPG?w=400" alt="Huawei P9, Salah Satu Smartphone Terbaik 2016 Pilihan Kami" />
                    </div>
                    <span class="subt">Review Smartphone</span>
                    <h4><a href="http://teknologi.metrotvnews.com/review/GKd3j2ek-huawei-p9-salah-satu-smartphone-terbaik-2016-pilihan-kami" title="Huawei P9, Salah Satu Smartphone Terbaik 2016 Pilihan Kami">Huawei P9, Salah Satu Smartphone Terbaik 2016 Pilihan Kami</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 week Ago</div>
                    <p>Di kelas middle-high, kami sepakat, Huawei P9 adalah salah satu ponsel pintar terbaik tahun 201&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://teknologi.metrotvnews.com/review/ob373Vmb-menjajal-lebih-dalam-polytron-prime-7s" title="Menjajal Lebih dalam Polytron Prime 7s">Menjajal Lebih dalam Polytron Prime 7s</a></li>
                    
                    <li><a href="http://teknologi.metrotvnews.com/review/gNQxM55K-mengulik-ponsel-berdaya-13-jam-lg-x-power" title="Mengulik Ponsel Berdaya 13 Jam LG X Power">Mengulik Ponsel Berdaya 13 Jam LG X Power</a></li>
                    
                    <li><a href="http://teknologi.metrotvnews.com/review/xkEvn5pK-coolpad-sky-3-si-elegan-untuk-penyuka-selfie" title="Coolpad Sky 3, Si Elegan Untuk Penyuka Selfie">Coolpad Sky 3, Si Elegan Untuk Penyuka Selfie</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">Universitas Maranatha, Kampus Keren dengan Fasilitas Modern</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">Video Amatir Penangkapan Terduga Teroris di Payakumbuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" alt="Debat Publik Pilkada Aceh 2017 (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">Debat Publik Pilkada Aceh 2017 (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632177/lg5try4xvn.jpg?w=110" alt="Debat Publik Pilkada Aceh 2017 (1)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/Wb77zEPb-debat-publik-pilkada-aceh-2017-1">Debat Publik Pilkada Aceh 2017 (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328811/YgbdIM8BZe.jpg?w=110" alt="Pemuda Sejuta Talenta (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/Gbm4EZxN-pemuda-sejuta-talenta-3">Pemuda Sejuta Talenta (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328810/Exf6XjInp0.jpg?w=110" alt="Pemuda Sejuta Talenta (2)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/ObznE31b-pemuda-sejuta-talenta-2">Pemuda Sejuta Talenta (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328809/aKFDzvoW5z.jpg?w=110" alt="Pemuda Sejuta Talenta (1)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/nbwYEzmK-pemuda-sejuta-talenta-1">Pemuda Sejuta Talenta (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/11/30/325717/z8wz3eza6e.jpg?w=110" alt="Tea Time With Desi Anwar: Intuisi Dalam Visual (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/lKY7OEQb-tea-time-with-desi-anwar-intuisi-dalam-visual-3">Tea Time With Desi Anwar: Intuisi Dalam Visual (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/11/30/325716/hQOtoMG0ji.jpg?w=110" alt="Tea Time With Desi Anwar: Intuisi Dalam Visual (2)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/3NOr2nWK-tea-time-with-desi-anwar-intuisi-dalam-visual-2">Tea Time With Desi Anwar: Intuisi Dalam Visual (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
     <a href="http://teknologi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631899/2.jpg?w=526" width="526" height="350" alt="Varian Baru Infinix Diluncurkan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/22/631899/varian-baru-infinix-diluncurkan" title="Varian Baru Infinix Diluncurkan">Varian Baru Infinix Diluncurkan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/10/626273/3.jpg?w=526" width="526" height="350" alt="Jepang Kirim Pasokan Makanan untuk Astronot di ISS" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/10/626273/jepang-kirim-pasokan-makanan-untuk-astronot-di-iss" title="Jepang Kirim Pasokan Makanan untuk Astronot di ISS">Jepang Kirim Pasokan Makanan untuk Astronot di ISS</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/01/622259/jam_1.jpg?w=526" width="526" height="350" alt="Jam Pop-Pilot Resmi Hadir di Indonesia" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/01/622259/jam-pop-pilot-resmi-hadir-di-indonesia" title="Jam Pop-Pilot Resmi Hadir di Indonesia">Jam Pop-Pilot Resmi Hadir di Indonesia</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase3');
                            </script>	
                        </div>
                        
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631897/T3LqmJul5v.jpg?w=110" alt="Ponsel Terbaik 2016" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/nbwe0DjK-ponsel-terbaik-2016">Ponsel Terbaik 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632300/GPydns25ZE.jpg?w=110" alt="BlackBerry Pamerkan Smartphone Baru di CES 2017" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/4KZV1owK-blackberry-pamerkan-smartphone-baru-di-ces-2017">BlackBerry Pamerkan Smartphone Baru di CES 2017</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632319/JfhuCSsBv4.jpg?w=110" alt="Huawei P10 Punya Layar Edge Ganda?" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/GNlGMzBK-huawei-p10-punya-layar-edge-ganda">Huawei P10 Punya Layar Edge Ganda?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632298/CkYxgQOZ3l.jpg?w=110" alt="Google Siapkan 2 Smartwatch Android Wear 2.0 Awal 2017" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/ObzB0g0b-google-siapkan-2-smartwatch-android-wear-2-0-awal-2017">Google Siapkan 2 Smartwatch Android Wear 2.0 Awal 2017</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632371/rW0YMvw5jl.jpg?w=110" alt="Pasang WiFi Bernama Galaxy Note 7, Maskapai Ini Tunda Penerbangan" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Rb1lR9XN-pasang-wifi-bernama-galaxy-note-7-maskapai-ini-tunda-penerbangan">Pasang WiFi Bernama Galaxy Note 7, Maskapai Ini Tunda Penerbangan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631837/qvDLKbrf3d.jpg?w=110" alt="Bagaimana Cara Proses Jutaan Lembar Jawaban Komputer?" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/8Kyd0j3k-bagaimana-cara-proses-jutaan-lembar-jawaban-komputer">Bagaimana Cara Proses Jutaan Lembar Jawaban Komputer?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632114/7nJVAcrvH8.jpg?w=110" alt="CHARIS, Instrumen Khusus untuk Temukan Planet Baru di Antariksa" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/gNQxvanK-charis-instrumen-khusus-untuk-temukan-planet-baru-di-antariksa">CHARIS, Instrumen Khusus untuk Temukan Planet Baru di Antariksa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://teknologi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572070/rgNwVWm9nM.jpg?w=110" alt="Xiaomi Segera Masuk Pasar Amerika Serikat?" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/1bVXwzQK-xiaomi-segera-masuk-pasar-amerika-serikat">Xiaomi Segera Masuk Pasar Amerika Serikat?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572071/nbSOCihp0K.jpg?w=110" alt="Samsung Z2 Meluncur 23 Agustus" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Rb17xy2K-samsung-z2-meluncur-23-agustus">Samsung Z2 Meluncur 23 Agustus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572079/f6uT421eXQ.jpg?w=110" alt="Huawei Siapkan Smartphone Khusus Wanita di IFA 2016" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/8N0qAX5b-huawei-siapkan-smartphone-khusus-wanita-di-ifa-2016">Huawei Siapkan Smartphone Khusus Wanita di IFA 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572092/ZV41perN5b.jpg?w=110" alt="Android Catat Penjualan Smartphone 86,2%" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/JKR4r97b-android-catat-penjualan-smartphone-86-2">Android Catat Penjualan Smartphone 86,2%</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572143/5Tx1iCKDlc.jpg?w=110" alt="Proteksi Chromebook Kini Bisa Pakai PIN" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Rkjy69Rb-proteksi-chromebook-kini-bisa-pakai-pin">Proteksi Chromebook Kini Bisa Pakai PIN</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2016, metrotvnews.com, All Rights Reserved
								- news-teknologi/ rendering in 0.1530 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "632453"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>