<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
		<title>News (Teknologi) | Komentar BFF Hijau di Facebook Bukan Bera</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Komentar BFF Hijau di Facebook Bukan Berarti Akun Anda Aman" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://teknologi.metrotvnews.com/news-teknologi/ybDMLWmk-komentar-bff-hijau-di-facebook-bukan-berarti-akun-anda-aman" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851296/U1nbi5NvH0.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1522124686" />
<meta property="og:description" content="Status yang menyebutkan bahwa mengetikkan kata BFF untuk menguji keamanan akun adalah palsu.&nbsp;" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Komentar BFF Hijau di Facebook Bukan Berarti Akun Anda Aman" />
<meta itemprop="description" content="Status yang menyebutkan bahwa mengetikkan kata BFF untuk menguji keamanan akun adalah palsu.&nbsp;" />
<meta itemprop="url" content="http://teknologi.metrotvnews.com/news-teknologi/ybDMLWmk-komentar-bff-hijau-di-facebook-bukan-berarti-akun-anda-aman" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851296/U1nbi5NvH0.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Komentar BFF Hijau Di Facebook Bukan Berarti Akun Anda Aman" />
<meta name="news_keywords" content="Media Sosial, Komentar BFF Hijau Di Facebook Bukan Berarti Akun Anda Aman" />
<meta name="keywords" content="Media Sosial, Komentar BFF Hijau Di Facebook Bukan Berarti Akun Anda Aman" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ybDMLWmk-komentar-bff-hijau-di-facebook-bukan-berarti-akun-anda-aman">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'teknologi_gateway_streaming' 		: 318,        	            
		'teknologi_advertorial1' 		: 385,        	            
		'teknologi_headline_6' 			: 309,        	            
		'teknologi_menu' 				: 374,        	            
		'teknologi_topframe' 			: 176,        	            
		'teknologi_bottomframe'			: 175,
		'teknologi_signature_ads'		: 217,
		'teknologi_center1'				: 163,
		'teknologi_showcase1' 			: 161,
		'teknologi_showcase2' 			: 162,
		'teknologi_showcase3' 			: 215,
		'teknologi_showcase4' 			: 216,
		'teknologi_large_skyscraper'	: 415,
		'teknologi_billboard'			: 251,
		'teknologi_frameskining'		: 218,
		'teknologi_frameskining2'		: 218,		
    'teknologi_bacajuga'    : 564,   
    'teknologi_karpet'    : 284   

}
</script>

<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=19"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-17']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
						<a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Teknologi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_mi.png" height="38" alt="#"/></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/bc.png" alt="#"/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/dN6rWDpN-penganut-bumi-datar-masih-usaha-bikin-roket-sendiri">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851273/Lu3Ojq0dvn.jpg?w=110" height="50" alt="Penganut Bumi Datar Masih Usaha Bikin Roket Sendiri"/>
                        </div>
                        <h3> Penganut Bumi Datar Masih Usaha Bikin Roket Sendiri </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/Dkq3myWN-apple-siapkan-ipad-murah-untuk-lawan-chromebook">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851272/ReWBgKCa7O.jpg?w=110" height="50" alt="Apple Siapkan iPad Murah untuk Lawan Chromebook"/>
                        </div>
                        <h3> Apple Siapkan iPad Murah untuk Lawan Chromebook </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/0Kv3ndpN-demi-pulang-tepat-waktu-pemerintah-korsel-padamkan-komputer-kantor">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851264/ltxZuFmgCT.jpg?w=110" height="50" alt="Demi Pulang Tepat Waktu, Pemerintah Korsel Padamkan Komputer Kantor"/>
                        </div>
                        <h3> Demi Pulang Tepat Waktu, Pemerintah Korsel Padamkan Komputer Kantor </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/game/nN9DqmGK-ea-ketahuan-garap-game-star-wars-open-world">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851274/2GWDgr6yxc.jpg?w=110" height="50" alt="EA Ketahuan Garap Game Star Wars Open-World"/>
                        </div>
                        <h3> EA Ketahuan Garap Game Star Wars Open-World </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/3NOE6pyk-ingin-dorong-penjualan-apple-siapkan-iphone-x-warna-baru">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851316/dYpbxCk8Aa.jpg?w=110" height="50" alt="Ingin Dorong Penjualan, Apple Siapkan iPhone X Warna Baru"/>
                        </div>
                        <h3> Ingin Dorong Penjualan, Apple Siapkan iPhone X Warna Baru </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/wkBnx2qk-saat-penggemar-jadi-penerjemah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/26/850659/FiHy5NR7Vk.jpg?w=110" height="50" alt="Saat Penggemar Jadi Penerjemah"/>
                        </div>
                        <h3> Saat Penggemar Jadi Penerjemah </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/editorial-mi-video/1bV4ZwLK-gubernur-ruwet">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/27/851270/e0VSlzUE6h.jpg?w=110" height="50" alt="Gubernur Ruwet"/>
                        </div>
                        <h3> Gubernur Ruwet </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/melawan-lupa/GKdQqBrN-bumi-dipasena-revolusi-biru-yang-ditinggalkan-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/26/851178/VSBQ1aMf4y.jpg?w=110" height="50" alt="Bumi Dipasena, Revolusi Biru yang Ditinggalkan (1)"/>
                        </div>
                        <h3> Bumi Dipasena, Revolusi Biru yang Ditinggalkan (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/8N08zO7N-pelajar-di-serdang-bedagai-harus-sebrangi-sungai-untuk-bersekolah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/26/850779/tDfLKgCIxH.jpg?w=110" height="50" alt="Pelajar di Serdang Bedagai Harus Sebrangi Sungai untuk Bersekolah"/>
                        </div>
                        <h3> Pelajar di Serdang Bedagai Harus Sebrangi Sungai untuk Bersekolah </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/aNrV3j1N-jenazah-probosutedjo-akan-dimakamkan-sore-ini">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/26/850805/yXNKIQ8HRl.jpg?w=110" height="50" alt="Jenazah Probosutedjo akan Dimakamkan Sore Ini"/>
                        </div>
                        <h3> Jenazah Probosutedjo akan Dimakamkan Sore Ini </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://teknologi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/review">Review</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/poptech">PopTech</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/game">Game</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('teknologi_billboard');
                    </script>	
					
					<!-- skin large -->
                    <div class="skin_left_lg" style="">
                        <div style=" position:fixed; ">
                            <script type="text/javascript">
                                OA_show('teknologi_frameskining');
                            </script>	
                        </div>
                    </div>
                    <div class="skin_right_lg" style="">
                        <div style=" position:fixed; ">
                            <script type="text/javascript">
                                OA_show('teknologi_frameskining2');
                            </script>	
                        </div>
                    </div>
                    <!-- skin large end -->
                    
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('teknologi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

<h1>Komentar BFF Hijau di Facebook Bukan Berarti Akun Anda Aman </h1><div class="line"><div class="reg"> Ellavie Ichlasa Amalia &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 27 Mar 2018 09:37 WIB</div><a class="tag" href="http://teknologi.metrotvnews.com/topic/254" title="media sosial"><i class="fa fa-hashtag"></i>media sosial</a><a class="tag" href="http://teknologi.metrotvnews.com/topic/2036" title="facebook"><i class="fa fa-hashtag"></i>facebook</a><a class="tag" href="http://teknologi.metrotvnews.com/topic/10009" title="hoax"><i class="fa fa-hashtag"></i>hoax</a> </div>    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://teknologi.metrotvnews.com/" title="teknologi">Teknologi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Komentar+BFF+Hijau+di+Facebook+Bukan+Berarti+Akun+Anda+Aman+http%3A%2F%2Fmetrotvn.ws%2FybDMLWmk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Status+yang+menyebutkan+bahwa+mengetikkan+kata+BFF+untuk+menguji+keamanan+akun+adalah+palsu.%26nbsp%3B&display=popup&link=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FybDMLWmk-komentar-bff-hijau-di-facebook-bukan-berarti-akun-anda-aman&name=Komentar+BFF+Hijau+di+Facebook+Bukan+Berarti+Akun+Anda+Aman&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F03%2F27%2F851296%2FU1nbi5NvH0.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FybDMLWmk-komentar-bff-hijau-di-facebook-bukan-berarti-akun-anda-aman" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Komentar+BFF+Hijau+di+Facebook+Bukan+Berarti+Akun+Anda+Aman+http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FybDMLWmk-komentar-bff-hijau-di-facebook-bukan-berarti-akun-anda-aman" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Komentar+BFF+Hijau+di+Facebook+Bukan+Berarti+Akun+Anda+Aman+http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FybDMLWmk-komentar-bff-hijau-di-facebook-bukan-berarti-akun-anda-aman">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851296/U1nbi5NvH0.jpg?w=650" alt="Komentar BFF Hijau di Facebook Bukan Berarti Akun Anda Aman" />
    <div class="sum">
        Status yang menjadi viral.     </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta:&nbsp;</strong>Apakah Anda pernah melihat sebuah post di Facebook yang menyebutkan bahwa jika Anda mengetikkan "BFF" di bagian komentar dan kata tersebut berubah menjadi warna hijau, maka akun Anda aman? Itu bohong.&nbsp;<br /><br />
Dalam skandal Cambridge Analytica, diketahui bahwa data dari lebih dari 50 juta pengguna Facebook bocor ke perusahaan yang bekerja sama dengan Presiden Donald Trump dalam kampanye pada 2016. Tidak heran jika para pengguna Facebook menjadi khawatir dengan keamanan akun mereka.&nbsp;
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://teknologi.metrotvnews.com/topic/254">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://teknologi.metrotvnews.com/news-teknologi/ZkeQ9L6k-facebook-kumpulkan-data-telepon-dan-sms-pengguna-android">Facebook Kumpulkan Data Telepon dan SMS Pengguna Android</a></li>
        
               
            <li><a href="http://teknologi.metrotvnews.com/news-teknologi/4KZODR6N-skandal-cambridge-analytica-bikin-saham-facebook-turun">Skandal Cambridge Analytica Bikin Saham Facebook Turun</a></li>
        
               
            <li><a href="http://teknologi.metrotvnews.com/news-teknologi/8N08yDMN-facebook-didenda-rp5-1-miliar-oleh-regulator-telekomunikasi-korea-selatan">Facebook Didenda Rp5,1 Miliar oleh Regulator Telekomunikasi Korea Selatan</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d">Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D</a>
                </li>        </ul>
    </div>
</p>
<!--	 <div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<script type="text/javascript">
                                OA_show('teknologi_karpet');
                            </script> 
				</div>
			</div>
		</div>
	</div>
-->
                              
Seperti yang disebutkan oleh <em>Inverse</em>, status tentang tulisan BFF berwarna hijau berarti akun Facebook aman dengan cepat menjadi viral. Termasuk di Indonesia.&nbsp;Masih belum diketahui darimana status ini berasal. Satu hal yang pasti status itu tidak lebih dari kebohongan.&nbsp;<br /><br />
"Mark Zuckerberg, CEO Facebook, menciptakan kata BFF untuk memastikan akun Anda aman di Facebook," tulis status yang menjadi viral tersebut. "ketikkan BFF di komentar. Jika terlihat hijau, akun Anda dilindungi. Jika tidak muncul dalam warna hijau, ubah kata sandi Anad segera karena mungkin akan diretas oleh seseorang. "<br /><br />
Pada Oktober 2017, Facebook meluncurkan fitur animasi baru yang akan muncul ketika pengguna menggunakan kata-kata tertentu, seperti "congratulations" atau "selamat" dan "xoxo". BFF merupakan salah satu kata yang memicu animasi tersebut.&nbsp;<br /><br />
Facebook terus memperbarui kata kunci yang memicu animasi tersebut. Inilah yang menyebabkan mengapa sebagian pengguna sudah dapat melihat BFF berwarna hijau sementara sebagian pengguna lain tidak. Komentar BFF berwarna hijau di Facebook bukan berarti akun Anda aman.&nbsp;<br /><br />            <br/>(MMI)      
            </p>
        </div>
        <!-- RELATED -->
        
		<script type="text/javascript">
            OA_show('teknologi_signature_ads');
        </script>	
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Komentar+BFF+Hijau+di+Facebook+Bukan+Berarti+Akun+Anda+Aman+http%3A%2F%2Fmetrotvn.ws%2FybDMLWmk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FybDMLWmk-komentar-bff-hijau-di-facebook-bukan-berarti-akun-anda-aman" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FybDMLWmk-komentar-bff-hijau-di-facebook-bukan-berarti-akun-anda-aman" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fnews-teknologi%2FybDMLWmk-komentar-bff-hijau-di-facebook-bukan-berarti-akun-anda-aman&amp;title=Komentar+BFF+Hijau+di+Facebook+Bukan+Berarti+Akun+Anda+Aman&amp;summary=Status+yang+menyebutkan+bahwa+mengetikkan+kata+BFF+untuk+menguji+keamanan+akun+adalah+palsu.%26nbsp%3B" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://teknologi.metrotvnews.com/news-teknologi/ybDMLWmk-komentar-bff-hijau-di-facebook-bukan-berarti-akun-anda-aman" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        
							<script type="text/javascript">
                                OA_show('teknologi_bacajuga');
                            </script>	


<div class="ti ani cl-effect-4">
    <a href="http://teknologi.metrotvnews.com/more/news-teknologi" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847411/2LkbyDBMFP.jpg?w=188" width="188" height="124" alt="Media Sosial Dorong Orang untuk Berselingkuh?" />
                <a class="canal" href="http://teknologi.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/GbmJ5yok-media-sosial-dorong-orang-untuk-berselingkuh" title="Media Sosial Dorong Orang untuk Berselingkuh?">Media Sosial Dorong Orang untuk Berselingkuh?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 14:37            </div>
            <p>Saat ini hidup menjadi lebih mudah seiring dengan kemunculan teknologi dan media sosial.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847341/wQAT7ezqKu.jpg?w=188" width="188" height="124" alt="Facebook Blokir Konsultan Data Donald Trump" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/0kpnRD6N-facebook-blokir-konsultan-data-donald-trump" title="Facebook Blokir Konsultan Data Donald Trump">Facebook Blokir Konsultan Data Donald Trump</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 13:06            </div>
            <p>Cambridge Analytica bekerja sama dengan Donald Trump dalam kampanye.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846429/juNV2fD4Z7.jpg?w=188" width="188" height="124" alt="Kecanduan Media Sosial, Bukti Keinginan Interaksi Sosial yang Tinggi" />
                <a class="canal" href="http://teknologi.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/dN6rqrGN-kecanduan-media-sosial-bukti-keinginan-interaksi-sosial-yang-tinggi" title="Kecanduan Media Sosial, Bukti Keinginan Interaksi Sosial yang Tinggi">Kecanduan Media Sosial, Bukti Keinginan Interaksi Sosial yang Tinggi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 16 Mar 2018 18:42            </div>
            <p>Banyak orang berpikir mereka yang kecanduan sosial adalah tipikal anti-sosial. Padahal, sebuah penelitian justru menunjukkan hal y&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/15/845733/MNZ4SOGLVr.jpg?w=188" width="188" height="124" alt="Twitter Coba Buat Kolom Khusus Berita Terbaru" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/Wb721n2N-twitter-coba-buat-kolom-khusus-berita-terbaru" title="Twitter Coba Buat Kolom Khusus Berita Terbaru">Twitter Coba Buat Kolom Khusus Berita Terbaru</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 15 Mar 2018 14:31            </div>
            <p>Juru bicara Twitter mengaku bahwa Twitter sedang mengembangkan fitur baru berupa lini masa khusus untuk berita terbaru.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844623/Nsy1J4AQwH.jpg?w=188" width="188" height="124" alt="Pria di Sulsel Ditangkap karena Hina Calon Bupati" />
                <a class="canal" href="http://teknologi.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/4ba762WK-pria-di-sulsel-ditangkap-karena-hina-calon-bupati" title="Pria di Sulsel Ditangkap karena Hina Calon Bupati">Pria di Sulsel Ditangkap karena Hina Calon Bupati</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 16:06            </div>
            <p>Tim Cyber Direktorat Reserse Kriminal Khusus Kepolisian Daerah Sulawesi Selatan menangkap seorang pria asal kabupaten Sidrap berin&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/13/844395/VXMx0qJkrE.jpg?w=188" width="188" height="124" alt="3 Sifat yang Memicu Kecanduan Media Sosial" />
                <a class="canal" href="http://teknologi.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/yNLQD86b-3-sifat-yang-memicu-kecanduan-media-sosial" title="3 Sifat yang Memicu Kecanduan Media Sosial">3 Sifat yang Memicu Kecanduan Media Sosial</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 10:36            </div>
            <p>Sebuah studi menemukan bahwa sifat personal, yang berpengaruh pada interaksi, adalah penyebab kecanduan jaringan sosial.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/12/844080/pASqyuYQ2T.jpg?w=188" width="188" height="124" alt="Departemen Pertahanan Australia Larang Penggunaan WeChat" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/GNGMY3Qk-departemen-pertahanan-australia-larang-penggunaan-wechat" title="Departemen Pertahanan Australia Larang Penggunaan WeChat">Departemen Pertahanan Australia Larang Penggunaan WeChat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 12 Mar 2018 18:26            </div>
            <p>WeChat dianggap memiliki celah keamanan berbahaya.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/11/843675/0j3OyE2ZuI.jpg?w=188" width="188" height="124" alt="Cara Pemusik Gaet Lebih Banyak <i>Viewers</i>" />
                <a class="canal" href="http://teknologi.metrotvnews.com/idenesia" title="Idenesia">Idenesia</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_play.png" width="40" height="40" alt="#" />                <a href="http://video.metrotvnews.com/idenesia/zNPvV8Xk-cara-pemusik-gaet-lebih-banyak-viewers" title="Cara Pemusik Gaet Lebih Banyak <i>Viewers</i>">Cara Pemusik Gaet Lebih Banyak <i>Viewers</i></a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 11 Mar 2018 23:41            </div>
            <p>Media YouTube semakin fenomenal pada era digital ini. Banyak orang yang memanfaatkannya dengan berbagai hal menarik, misalnya meng&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/11/843674/w0hDrW2UAO.jpg?w=188" width="188" height="124" alt="Cerita Uyau Moris Kenalkan Sape Lewat YouTube" />
                <a class="canal" href="http://teknologi.metrotvnews.com/idenesia" title="Idenesia">Idenesia</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_play.png" width="40" height="40" alt="#" />                <a href="http://video.metrotvnews.com/idenesia/nN9DxAeK-cerita-uyau-moris-kenalkan-sape-lewat-youtube" title="Cerita Uyau Moris Kenalkan Sape Lewat YouTube">Cerita Uyau Moris Kenalkan Sape Lewat YouTube</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 11 Mar 2018 23:41            </div>
            <p>Uyau Moris gemar mengcover lagu menggunakan iringan musik sape, alat musik khas Suku Dayak. Dengan hobi bernyanyinya tersebut, Mor&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/11/843673/4PNeOu3Hpm.jpg?w=188" width="188" height="124" alt="Idenesia: Berkarya di Dunia Maya (3)" />
                <a class="canal" href="http://teknologi.metrotvnews.com/idenesia" title="Idenesia">Idenesia</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_play.png" width="40" height="40" alt="#" />                <a href="http://video.metrotvnews.com/idenesia/dN6rZ7aN-idenesia-berkarya-di-dunia-maya-3" title="Idenesia: Berkarya di Dunia Maya (3)">Idenesia: Berkarya di Dunia Maya (3)</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 11 Mar 2018 23:41            </div>
            <p>Media YouTube semakin fenomenal pada era digital ini. Banyak orang yang memanfaatkannya dengan berbagai hal menarik, misalnya meng&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/teknologi/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848512/o9a3FkTVHU.jpg?w=316" width="316" height="210" alt="Enam Fakta Kalsium Selain untuk Kesehatan Tulang" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Enam Fakta Kalsium Selain untuk Kesehatan Tulang http://metrotvn.ws/ZkeQ2rvk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang">Enam Fakta Kalsium Selain untuk Kesehatan Tulang</a></h2>
                        <div class="tag">
                            <a href="http://teknologi.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:00 Ago
                        </div>
                        <p>Pada umumnya orang tahu manfaat kalsium untuk menjaga kesehatan tulang dan gigi. Lebih dari itu, kal&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/18/847086/E6qNPAS4nT.jpg?w=316" width="316" height="210" alt="Cara Mengalihkan Perhatian Anak dari Gadget" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/yKXVng0b-cara-mengalihkan-perhatian-anak-dari-gadget" title="">Keluarga</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Cara Mengalihkan Perhatian Anak dari Gadget http://metrotvn.ws/yKXVng0b', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/yKXVng0b-cara-mengalihkan-perhatian-anak-dari-gadget', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/yKXVng0b-cara-mengalihkan-perhatian-anak-dari-gadget', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/yKXVng0b-cara-mengalihkan-perhatian-anak-dari-gadget" title="http://rona.metrotvnews.com/keluarga/yKXVng0b-cara-mengalihkan-perhatian-anak-dari-gadget">Cara Mengalihkan Perhatian Anak dari Gadget</a></h2>
                        <div class="tag">
                            <a href="http://teknologi.metrotvnews.com/topic/2250" title="Topic"><i class="fa fa-hashtag"></i>gadget   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 07:00 Ago
                        </div>
                        <p>Tak sedikit orang tua yang kebablasan memberi keleluasaan anak berinteraksi dengan gadget.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851342/W3h9d1pgSr.jpg?w=200" width="188" height="124" alt="Acer Chromebook Tab 10, Tablet Chrome OS Pertama?" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/yKXVRp6b-acer-chromebook-tab-10-tablet-chrome-os-pertama" title="Acer Chromebook Tab 10, Tablet Chrome OS Pertama?">Acer Chromebook Tab 10, Tablet Chrome OS Pertama?</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2700" title="google"><i class="fa fa-hashtag"></i>google </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 11:16            </div>
            <p>Perangkat pertama dengan usungan sistem operasi ini, yaitu Acer Chromebook Tab 10, resmi diluncurkan.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851325/wBxeQHh2AG.jpg?w=200" width="188" height="124" alt="Layanan dan Aplikasi Google Perketat Akses Ponsel" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/0k8LVn0k-layanan-dan-aplikasi-google-perketat-akses-ponsel" title="Layanan dan Aplikasi Google Perketat Akses Ponsel">Layanan dan Aplikasi Google Perketat Akses Ponsel</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2700" title="google"><i class="fa fa-hashtag"></i>google </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 10:41            </div>
            <p>Google tengah bersiap membatasi akses untuk perangkat tanpa sertifikasi non Google ke layanan karyanya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851334/Uh5bSWBL9w.jpg?w=200" width="188" height="124" alt="Microsoft Edge Kini Dukung iPad dan Tablet Android" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/GKdQq5eN-microsoft-edge-kini-dukung-ipad-dan-tablet-android" title="Microsoft Edge Kini Dukung iPad dan Tablet Android">Microsoft Edge Kini Dukung iPad dan Tablet Android</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2708" title="microsoft"><i class="fa fa-hashtag"></i>microsoft </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 10:39            </div>
            <p>Microsoft mengumumkan update versi stabil dari Edge untuk tablet iOS dan Android.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851322/KYzLSyFOVQ.jpg?w=200" width="188" height="124" alt="HTC Hadapi Kuartal Empat Buruk" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/akWyAp3N-htc-hadapi-kuartal-empat-buruk" title="HTC Hadapi Kuartal Empat Buruk">HTC Hadapi Kuartal Empat Buruk</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/2812" title="htc"><i class="fa fa-hashtag"></i>htc </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 10:29            </div>
            <p>HTC mengumumkan laporan finansial untuk kuartal Holiday 2017, namun hasil laporan tersebut dinilai mengecewakan.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851316/dYpbxCk8Aa.jpg?w=200" width="188" height="124" alt="Ingin Dorong Penjualan, Apple Siapkan iPhone X Warna Baru" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/3NOE6pyk-ingin-dorong-penjualan-apple-siapkan-iphone-x-warna-baru" title="Ingin Dorong Penjualan, Apple Siapkan iPhone X Warna Baru">Ingin Dorong Penjualan, Apple Siapkan iPhone X Warna Baru</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/1964" title="apple"><i class="fa fa-hashtag"></i>apple </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 10:19            </div>
            <p>Selain iPad berharga terjangkau, Apple dilaporkan tengah mempersiapkan iPhone X dengan pilihan warna baru.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851315/xpP9Vw1uS6.jpg?w=200" width="188" height="124" alt="Sesuai Janji, Alibaba Buat Mesin Penjual Mobil" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/wkBnxP0k-sesuai-janji-alibaba-buat-mesin-penjual-mobil" title="Sesuai Janji, Alibaba Buat Mesin Penjual Mobil">Sesuai Janji, Alibaba Buat Mesin Penjual Mobil</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/3715" title="alibaba"><i class="fa fa-hashtag"></i>alibaba </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 10:10            </div>
            <p>Fasilitas ini menjadi cara Alibaba menawarkan produk berupa kendaraan di layanan e-commerce mereka.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851273/Lu3Ojq0dvn.jpg?w=200" width="188" height="124" alt="Penganut Bumi Datar Masih Usaha Bikin Roket Sendiri" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/dN6rWDpN-penganut-bumi-datar-masih-usaha-bikin-roket-sendiri" title="Penganut Bumi Datar Masih Usaha Bikin Roket Sendiri">Penganut Bumi Datar Masih Usaha Bikin Roket Sendiri</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/202" title="antariksa"><i class="fa fa-hashtag"></i>antariksa </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 08:22            </div>
            <p>Mike Hughes, seorang pria yang percaya Bumi datar, berhasil menerbangkan roket buatannya sendiri.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851272/ReWBgKCa7O.jpg?w=200" width="188" height="124" alt="Apple Siapkan iPad Murah untuk Lawan Chromebook" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/Dkq3myWN-apple-siapkan-ipad-murah-untuk-lawan-chromebook" title="Apple Siapkan iPad Murah untuk Lawan Chromebook">Apple Siapkan iPad Murah untuk Lawan Chromebook</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/1964" title="apple"><i class="fa fa-hashtag"></i>apple </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 08:09            </div>
            <p>Apple ingin kembali menyediakan gadget murah yang ditujukan untuk kebutuhan pelajar dan bidang pendidikan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851264/ltxZuFmgCT.jpg?w=200" width="188" height="124" alt="Demi Pulang Tepat Waktu, Pemerintah Korsel Padamkan Komputer Kantor" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/0Kv3ndpN-demi-pulang-tepat-waktu-pemerintah-korsel-padamkan-komputer-kantor" title="Demi Pulang Tepat Waktu, Pemerintah Korsel Padamkan Komputer Kantor">Demi Pulang Tepat Waktu, Pemerintah Korsel Padamkan Komputer Kantor</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/370" title="teknologi"><i class="fa fa-hashtag"></i>teknologi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 07:57            </div>
            <p>Pemerintah Korea Selatan ingin menurunkan dampak negatif dari jam kerja berlebihan di kantor.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851323/soKWM1dkO9.jpg?w=200" width="188" height="124" alt="Gunakan Snapchat Saat Terbang, Pilot Ini Diprotes Keras" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/4ba7Wp2K-gunakan-snapchat-saat-terbang-pilot-ini-diprotes-keras" title="Gunakan Snapchat Saat Terbang, Pilot Ini Diprotes Keras">Gunakan Snapchat Saat Terbang, Pilot Ini Diprotes Keras</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/7806" title="snapchat"><i class="fa fa-hashtag"></i>snapchat </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 05:32            </div>
            <p>Pilot maskapai easyJet Michael Castellucci diprotes keras akibat mengunggah konten ke Snapchat selama menerbangkan pesawat.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://teknologi.metrotvnews.com/more/news-teknologi" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://teknologi.metrotvnews.com/topic/4910">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/22/849387/q0XJv2HyeB.jpg?w=400" alt="ASUS ZenFone Max Plus M1, Baterai Awet 12 Jam Bonus Kamera Ganda" />
                    </div>
                    <span class="subt">Review Smartphone</span>
                    <h4><a href="http://teknologi.metrotvnews.com/review/RkjjmLRk-asus-zenfone-max-plus-m1-baterai-awet-12-jam-bonus-kamera-ganda" title="ASUS ZenFone Max Plus M1, Baterai Awet 12 Jam Bonus Kamera Ganda">ASUS ZenFone Max Plus M1, Baterai Awet 12 Jam Bonus Kamera Ganda</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 4 days Ago</div>
                    <p>ASUS ZenFone Max Plus M1 hadir tidak hanya dengan kemampuan baterai yang awet.</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://teknologi.metrotvnews.com/review/xkEGALrN-keunikan-kamera-ganda-di-nokia-8" title="Keunikan Kamera Ganda di Nokia 8">Keunikan Kamera Ganda di Nokia 8</a></li>
                    
                    <li><a href="http://teknologi.metrotvnews.com/review/1bV4ovWK-xiaomi-redmi-5-layar-besar-di-harga-rp1-7-juta" title="Xiaomi Redmi 5, Layar Besar di Harga Rp1,7 Juta">Xiaomi Redmi 5, Layar Besar di Harga Rp1,7 Juta</a></li>
                    
                    <li><a href="http://teknologi.metrotvnews.com/review/1bV4oqQK-iphone-x-di-mata-pengguna-android" title="iPhone X di Mata Pengguna Android">iPhone X di Mata Pengguna Android</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/26/850659/FiHy5NR7Vk.jpg?w=110" alt="Saat Penggemar Jadi Penerjemah" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/wkBnx2qk-saat-penggemar-jadi-penerjemah">Saat Penggemar Jadi Penerjemah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/27/851270/e0VSlzUE6h.jpg?w=110" alt="Gubernur Ruwet" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/1bV4ZwLK-gubernur-ruwet">Gubernur Ruwet</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/26/851178/VSBQ1aMf4y.jpg?w=110" alt="Bumi Dipasena, Revolusi Biru yang Ditinggalkan (1)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/melawan-lupa/GKdQqBrN-bumi-dipasena-revolusi-biru-yang-ditinggalkan-1">Bumi Dipasena, Revolusi Biru yang Ditinggalkan (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/26/850779/tDfLKgCIxH.jpg?w=110" alt="Pelajar di Serdang Bedagai Harus Sebrangi Sungai untuk Bersekolah" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/8N08zO7N-pelajar-di-serdang-bedagai-harus-sebrangi-sungai-untuk-bersekolah">Pelajar di Serdang Bedagai Harus Sebrangi Sungai untuk Bersekolah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/26/850805/yXNKIQ8HRl.jpg?w=110" alt="Jenazah Probosutedjo akan Dimakamkan Sore Ini" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/aNrV3j1N-jenazah-probosutedjo-akan-dimakamkan-sore-ini">Jenazah Probosutedjo akan Dimakamkan Sore Ini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328811/YgbdIM8BZe.jpg?w=110" alt="Pemuda Sejuta Talenta (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/Gbm4EZxN-pemuda-sejuta-talenta-3">Pemuda Sejuta Talenta (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328810/Exf6XjInp0.jpg?w=110" alt="Pemuda Sejuta Talenta (2)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/ObznE31b-pemuda-sejuta-talenta-2">Pemuda Sejuta Talenta (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328809/aKFDzvoW5z.jpg?w=110" alt="Pemuda Sejuta Talenta (1)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/nbwYEzmK-pemuda-sejuta-talenta-1">Pemuda Sejuta Talenta (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/11/30/325717/z8wz3eza6e.jpg?w=110" alt="Tea Time With Desi Anwar: Intuisi Dalam Visual (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/lKY7OEQb-tea-time-with-desi-anwar-intuisi-dalam-visual-3">Tea Time With Desi Anwar: Intuisi Dalam Visual (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/11/30/325716/hQOtoMG0ji.jpg?w=110" alt="Tea Time With Desi Anwar: Intuisi Dalam Visual (2)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/3NOr2nWK-tea-time-with-desi-anwar-intuisi-dalam-visual-2">Tea Time With Desi Anwar: Intuisi Dalam Visual (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
     <a href="http://teknologi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/22/849101/5.jpg?w=526" width="526" height="350" alt="Tiga Astronaut Meluncur ke Luar Angkasa" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/22/849101/tiga-astronaut-meluncur-ke-luar-angkasa" title="Tiga Astronaut Meluncur ke Luar Angkasa">Tiga Astronaut Meluncur ke Luar Angkasa</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/10/843210/4.jpg?w=526" width="526" height="350" alt="Samsung Rilis Galaxy S9 dan S9+" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/10/843210/samsung-rilis-galaxy-s9-dan-s9" title="Samsung Rilis Galaxy S9 dan S9+">Samsung Rilis Galaxy S9 dan S9+</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/28/838099/1.jpg?w=526" width="526" height="350" alt="Tiga Antariksawan Kembali ke Bumi dari ISS" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/28/838099/tiga-antariksawan-kembali-ke-bumi-dari-iss" title="Tiga Antariksawan Kembali ke Bumi dari ISS">Tiga Antariksawan Kembali ke Bumi dari ISS</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_teknologi-vertical"><script src="//widget.crowdynews.com/Metrotvnews_teknologi-vertical.js" async="true"></script></div>
                        
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851273/Lu3Ojq0dvn.jpg?w=110" alt="Penganut Bumi Datar Masih Usaha Bikin Roket Sendiri" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/dN6rWDpN-penganut-bumi-datar-masih-usaha-bikin-roket-sendiri">Penganut Bumi Datar Masih Usaha Bikin Roket Sendiri</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851272/ReWBgKCa7O.jpg?w=110" alt="Apple Siapkan iPad Murah untuk Lawan Chromebook" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Dkq3myWN-apple-siapkan-ipad-murah-untuk-lawan-chromebook">Apple Siapkan iPad Murah untuk Lawan Chromebook</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851264/ltxZuFmgCT.jpg?w=110" alt="Demi Pulang Tepat Waktu, Pemerintah Korsel Padamkan Komputer Kantor" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/0Kv3ndpN-demi-pulang-tepat-waktu-pemerintah-korsel-padamkan-komputer-kantor">Demi Pulang Tepat Waktu, Pemerintah Korsel Padamkan Komputer Kantor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851274/2GWDgr6yxc.jpg?w=110" alt="EA Ketahuan Garap Game Star Wars Open-World" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/game/nN9DqmGK-ea-ketahuan-garap-game-star-wars-open-world">EA Ketahuan Garap Game Star Wars Open-World</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851316/dYpbxCk8Aa.jpg?w=110" alt="Ingin Dorong Penjualan, Apple Siapkan iPhone X Warna Baru" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/3NOE6pyk-ingin-dorong-penjualan-apple-siapkan-iphone-x-warna-baru">Ingin Dorong Penjualan, Apple Siapkan iPhone X Warna Baru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://teknologi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572070/rgNwVWm9nM.jpg?w=110" alt="Xiaomi Segera Masuk Pasar Amerika Serikat?" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/1bVXwzQK-xiaomi-segera-masuk-pasar-amerika-serikat">Xiaomi Segera Masuk Pasar Amerika Serikat?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572071/nbSOCihp0K.jpg?w=110" alt="Samsung Z2 Meluncur 23 Agustus" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Rb17xy2K-samsung-z2-meluncur-23-agustus">Samsung Z2 Meluncur 23 Agustus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572079/f6uT421eXQ.jpg?w=110" alt="Huawei Siapkan Smartphone Khusus Wanita di IFA 2016" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/8N0qAX5b-huawei-siapkan-smartphone-khusus-wanita-di-ifa-2016">Huawei Siapkan Smartphone Khusus Wanita di IFA 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572092/ZV41perN5b.jpg?w=110" alt="Android Catat Penjualan Smartphone 86,2%" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/JKR4r97b-android-catat-penjualan-smartphone-86-2">Android Catat Penjualan Smartphone 86,2%</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572143/5Tx1iCKDlc.jpg?w=110" alt="Proteksi Chromebook Kini Bisa Pakai PIN" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Rkjy69Rb-proteksi-chromebook-kini-bisa-pakai-pin">Proteksi Chromebook Kini Bisa Pakai PIN</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>
<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/logo_metrotv.png" width="147" alt="metrotv" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- news-teknologi/ rendering in 0.1219 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        
        <!-- SCORING POP UP -->
        <div class="s_modal">
            <div class="s_modal_ct">
                <div class="s_modal_cover"></div>
                <div class="s_modal_txt">
                    <h3>Bagaimana Kami <span>Menguji</span></h3>
                    <div class="s_article">
                        
                        <p>
                            Kami menguji produk dengan subjektif karena mengutamakan pengalaman penggunaan. Meski demikian, kesimpulan yang kami ambil juga didasari sejumlah data dari perangkat lunak tertentu yang kami gunakan untuk melihat kinerja produk.
                        </p>
                        <p>
                            Khusus untuk menguji perangkat keras dan perangkat lunak komputer, kami menggunakan konfigurasi yang identik untuk tiap produk. Berikut komponen testbed resmi Metrotvnews.com.
                        </p>
                        <h4>Hardware</h4>
                        <ul>
                            <li>Prosesor: Intel Core i7-7700K, AMD Ryzen 7 1800X</li>
                            <li>Motherboard: ASUS Z270F STRIX Gaming, MSI X370 Gaming Pro Carbon</li>
                            <li>VGA: MSI GTX 1080 Gaming X, ASUS RX 480 STRIX 8GB</li>
                            <li>RAM: Corsair Vengeance LPX 3200MHz (2x8GB)</li>
                            <li>Penyimpanan: Corsair Neutron XTi 240GB</li>
                            <li>PSU: Corsair RM850X</li>
                            <li>Case: MSI DIY Case</li>
                            <li>Monitor: ASUS PB287Q 4K, AOC C3583FQ</li>
                            <li>Keyboard: Logitech G900 Chaos Spectrum, Logitech G402 Hyperion Fury</li>
                            <li>Mouse: Logitech G440, Logitech G240</li>
                            <li>Headset: Logitech G430, Logitech G633</li>
                        </ul>
                        <h4>Software</h4>
                        <p>
                            Performa dan Baterai: PCMark 8, 3DMark, Crystal Disk Mark <br/>
                            Gaming: The Witcher 3: Wild Hunt, Ashes of Singularity, Tom CLancy's Ghost Recon Wildlands
                        </p>
                        <p>Kami juga menggunakan metode pengujian yang sama untuk semua gadget. Meski di pasar tersedia beragam perangkat lunak benchmarking, kami hanya memilih tiga berdasarkan reputasi mereka yang diakui secara internasional, 3DMark dan PCMark 2.0.</p>

                    </div>
                </div>
                <div class="s_modal_close"></div>
            </div>
        </div>
        <!-- SCORING POP UP END-->
        
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "851296"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
        
        //score 
        var sv = document.getElementById("score_val").textContent;
        var score_pos = (sv * (-88/10)) - 8;
        $(".score_val").css("background-position-y", score_pos + "px");
        
        $(".s_pops").click(function(){
            $(".s_modal").addClass("reveal");
            //$("p").not(".intro").css("background-color", "yellow");
            $("#content").css("filter","blur(50px)");
            $(".menu").css({"filter":"blur(50px)", "transition":"all ease-out 0.3s"});
        });
        $(".s_modal_close").click(function(){
            $(".s_modal").removeClass("reveal");
            $("#content").css("filter","blur(0)");
            $(".menu").css("filter","blur(0)");
        });
		</script>
    </body>
</html>