<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>PopTech | Film The Flash Dinamai Flashpoint, Ini Implikasiny&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Film The Flash Dinamai Flashpoint, Ini Implikasinya" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://teknologi.metrotvnews.com/poptech/8ko0QlYK-film-the-flash-dinamai-flashpoint-ini-implikasinya" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734362/jqxTR5cDpG.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1500974398" />
<meta property="og:description" content="Keputusan Warner Bros. untuk menyebut film The Flash Flashpoint membuat para fans menjadi heboh. Ini alasannya.&nbsp;" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Film The Flash Dinamai Flashpoint, Ini Implikasinya" />
<meta itemprop="description" content="Keputusan Warner Bros. untuk menyebut film The Flash Flashpoint membuat para fans menjadi heboh. Ini alasannya.&nbsp;" />
<meta itemprop="url" content="http://teknologi.metrotvnews.com/poptech/8ko0QlYK-film-the-flash-dinamai-flashpoint-ini-implikasinya" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734362/jqxTR5cDpG.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 25 Jul 2017 8:56:00 GMT"/>
<meta http-equiv="last-modified" content="Tue, 25 Jul 2017 8:54:00 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Keputusan Warner Bros. Untuk Menyebut Film The Flash Flashpoint Membuat Para Fans Menjadi Heboh. Ini Alasannya.&nbsp;" />
<meta name="keywords" content="Poptech, Film, Film, The, Flash, Dinamai, Flashpoint, Ini, Implikasinya" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8ko0QlYK-film-the-flash-dinamai-flashpoint-ini-implikasinya">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/teknologi/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-17']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'teknologi_gateway_streaming' 		: 318,        	            
		'teknologi_advertorial1' 		: 385,        	            
		'teknologi_headline_6' 			: 309,        	            
		'teknologi_menu' 				: 374,        	            
		'teknologi_topframe' 			: 176,        	            
		'teknologi_bottomframe'			: 175,
		'teknologi_signature_ads'		: 217,
		'teknologi_center1'				: 163,
		'teknologi_showcase1' 			: 161,
		'teknologi_showcase2' 			: 162,
		'teknologi_showcase3' 			: 215,
		'teknologi_showcase4' 			: 216,
		'teknologi_large_skyscraper'	: 415,
		'teknologi_billboard'			: 251,
		'teknologi_frameskining'		: 218,
		'teknologi_frameskining2'		: 218,		
		'teknologi_bacajuga'		: 564		

}
</script>

<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=19"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
						<a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Teknologi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/0k8j3Z9N-cuplikan-xiaomi-mi-5x-pamerkan-dua-kamera-belakang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734225/YANjVdosE1.jpg?w=110" height="50" alt="Cuplikan Xiaomi Mi 5X Pamerkan Dua Kamera Belakang"/>
                        </div>
                        <h3> Cuplikan Xiaomi Mi 5X Pamerkan Dua Kamera Belakang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/Gbm6e6ok-apple-mulai-gulirkan-ios-11-beta-4-untuk-pengembang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734111/gxy1ptAzQF.jpg?w=110" height="50" alt="Apple Mulai Gulirkan iOS 11 Beta 4 untuk Pengembang"/>
                        </div>
                        <h3> Apple Mulai Gulirkan iOS 11 Beta 4 untuk Pengembang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/ob3BDAXN-peluncuran-android-o-semakin-dekat-google-rilis-versi-beta-terakhir">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734157/AknIJrM2bS.jpg?w=110" height="50" alt="Peluncuran Android O Semakin Dekat, Google Rilis Versi Beta Terakhir"/>
                        </div>
                        <h3> Peluncuran Android O Semakin Dekat, Google Rilis Versi Beta Terakhir </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/news-teknologi/PNg42e0b-google-pixel-2-jadi-pengguna-snapdragon-836-pertama">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734224/a8w7ZGIzjh.jpg?w=110" height="50" alt="Google Pixel 2 Jadi Pengguna Snapdragon 836 Pertama?"/>
                        </div>
                        <h3> Google Pixel 2 Jadi Pengguna Snapdragon 836 Pertama? </h3>
                    </a>




                    <a class="dummy-media-object" href="http://teknologi.metrotvnews.com/review/VNn63zXN-asrock-fatal1ty-x370-gaming-k4-masih-unggulkan-fitur-dan-harga">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734065/FBJ179fael.jpg?w=110" height="50" alt="ASRock Fatal1ty X370 Gaming K4, Masih Unggulkan Fitur dan Harga"/>
                        </div>
                        <h3> ASRock Fatal1ty X370 Gaming K4, Masih Unggulkan Fitur dan Harga </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/yNLeRV6b-razia-tempat-hiburan-malam-di-jakarta-3-orang-positif-narkoba">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733295/0dpGHrEtwW.jpg?w=110" height="50" alt="Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba"/>
                        </div>
                        <h3> Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/yKX8OdEK-panas-dingin-hubungan-palestina-israel">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733542/GOPYmWDlwa.jpg?w=110" height="50" alt="Panas Dingin Hubungan Palestina-Israel"/>
                        </div>
                        <h3> Panas Dingin Hubungan Palestina-Israel </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//art-insight/VNxQWmqb-art-insight-jagat-semesta-sang-dewa-pit-mabuk-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733403/seoRqiyJTS.jpg?w=110" height="50" alt="Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)"/>
                        </div>
                        <h3> Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/PNg42X8b-mengenal-anak-bangsa-pemenang-olimpide-sains-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733768/41Omko0K2B.jpg?w=110" height="50" alt="Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia"/>
                        </div>
                        <h3> Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/RkjPD0QN-ppp-kubu-djan-faridz-gelar-rapimnas">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733443/zKtprCWmYA.jpg?w=110" height="50" alt="PPP Kubu Djan Faridz Gelar Rapimnas"/>
                        </div>
                        <h3> PPP Kubu Djan Faridz Gelar Rapimnas </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://teknologi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/review">Review</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://teknologi.metrotvnews.com/poptech">PopTech</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://teknologi.metrotvnews.com/game">Game</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://teknologi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('teknologi_billboard');
                    </script>	
					
					<!-- skin large -->
                    <div class="skin_left_lg" style="">
                        <div style=" position:fixed; ">
                            <script type="text/javascript">
                                OA_show('teknologi_frameskining');
                            </script>	
                        </div>
                    </div>
                    <div class="skin_right_lg" style="">
                        <div style=" position:fixed; ">
                            <script type="text/javascript">
                                OA_show('teknologi_frameskining2');
                            </script>	
                        </div>
                    </div>
                    <!-- skin large end -->
                    
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('teknologi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

<h4> </h4>
			  <h1>Film The Flash Dinamai Flashpoint, Ini Implikasinya </h1><div class="line"><div class="reg"> Ellavie Ichlasa Amalia &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 25 Jul 2017 15:54 WIB</div> <a class="tag" href=http://teknologi.metrotvnews.com/topic/8675 title=poptech><i class="fa fa-hashtag"></i>poptech</a> </div>    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://teknologi.metrotvnews.com/" title="teknologi">Teknologi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Film The Flash Dinamai Flashpoint, Ini Implikasinya http://metrotvn.ws/8ko0QlYK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Keputusan+Warner+Bros.+untuk+menyebut+film+The+Flash+Flashpoint+membuat+para+fans+menjadi+heboh.+Ini+alasannya.%26nbsp%3B&display=popup&link=http%3A%2F%2Fteknologi.metrotvnews.com%2Fpoptech%2F8ko0QlYK-film-the-flash-dinamai-flashpoint-ini-implikasinya&name=Film+The+Flash+Dinamai+Flashpoint%2C+Ini+Implikasinya&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F07%2F25%2F734362%2FjqxTR5cDpG.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fpoptech%2F8ko0QlYK-film-the-flash-dinamai-flashpoint-ini-implikasinya" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Film+The+Flash+Dinamai+Flashpoint%2C+Ini+Implikasinya+http%3A%2F%2Fteknologi.metrotvnews.com%2Fpoptech%2F8ko0QlYK-film-the-flash-dinamai-flashpoint-ini-implikasinya" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Film+The+Flash+Dinamai+Flashpoint%2C+Ini+Implikasinya+http%3A%2F%2Fteknologi.metrotvnews.com%2Fpoptech%2F8ko0QlYK-film-the-flash-dinamai-flashpoint-ini-implikasinya">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734362/jqxTR5cDpG.jpg?w=650" alt="Film The Flash Dinamai Flashpoint, Ini Implikasinya" />
    <div class="sum">
        Film The Flash akan disebut Flashpoint.    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com:&nbsp;</strong>Akhir pekan lalu, Warner Bros. mengumumkan bahwa film Flash yang akan tayang di layar lebar akan dikenal sebagai "Flashpoint" yang membuat para fans heboh. Alasannya karena Flashpoint dapat menciptakan perubahan terbesar dalam DC Cinematic Universe.&nbsp;<br /><br />
Sebelum penjelasan tentang bagaimana Flashpoint bisa mengubah DCU, Anda harus mengerti tentang cerita Flashpoint di DC Comics terlebih dulu. Flashpoint debut pada Mei 2011. Pada akhir serial komik tersebut, berbagai aspek dalam DC Universe sudah begitu berbeda sehingga DC memutuskan untuk merombak ulang dunia dalam komiknya. Perombakan ini berujung pada dibuatnya dunia New 52.&nbsp;
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://teknologi.metrotvnews.com/topic/8675">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://teknologi.metrotvnews.com/poptech/3NO0LVyb-ada-elemen-planet-hulk-dalam-cuplikan-thor-ragnarok-terbaru">Ada Elemen Planet Hulk Dalam Cuplikan Thor: Ragnarok Terbaru</a></li>
        
               
            <li><a href="http://teknologi.metrotvnews.com/poptech/ybJeAw4N-inilah-steppenwolf-musuh-utama-justice-league">Inilah Steppenwolf, Musuh Utama Justice League</a></li>
        
               
            <li><a href="http://teknologi.metrotvnews.com/poptech/RkjPDoRN-game-playerunknown-s-battleground-jadi-referensi-anime">Game PlayerUnknown's Battleground Jadi Referensi Anime</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/ybJeDPAN-waspada-depresi-dapat-memperburuk-kondisi-pengidap-diabetes">Waspada! Depresi Dapat Memperburuk Kondisi Pengidap Diabetes</a>
                </li>        </ul>
    </div>


Dalam Flashpoint, Barry Allen alias Flash masuk ke dalam DC Universe yang berbeda, meski hanya dirinya yang sadar akan perbedaan tersebut. Misalnya, dalam dunia itu, Superman adalah seorang tahanan pemerintah yang ditahan di laboratorium bawah tanah di Metropolis, seperti yang disebutkan oleh&nbsp;<em>Polygon</em>.&nbsp;<br /><br />
Perubahan terbesar dari Flashpoint menyertakan Batman. Dalam komik, Thomas Wayne menjadi seorang <em>vigilante </em>setelah kematian anaknya, Bruce. Sementara istrinya, Martha, justru berakhir menjadi Joker. Flash kemudian sadar bahwa semua perubahan ini terjadi akibat keputusannya untuk mengubah masa lalunya untuk menyelamatkan ibunya.&nbsp;<br /><br />
Barry mencoba untuk menyelesaikan masalah yang dia timbulkan. Tapi dia tidak bisa menyelesaikan semua masalah yang ada. Akhirnya, muncullah DC Universe New 52.&nbsp;<br /><br />
<img alt="" class="big_center fluid" src="http://cdn.metrotvnews.com/images/library/images/Tekno/Ellavie/flash%20flashpoint%20nerdist.jpg" /><br /><br />
Sebelum San Diego Comic-Con, <em>The Hollywood Reporter </em>sempat melaporkan bahwa para eksekutif Warner Bros. berencana untuk mengeluarkan Ben Affleck, pemeran Batman saat ini. "Seorang narasumber yang tahu tentang hal ini mengatakan bahwa Warner Bros. berencana untuk mengeluarkan Batman milik Affleck -- dengan baik, dengan menjelaskan perubahan yang terjadi dalam salah satu film DC yang akan datang," tulis media tersebut.&nbsp;<br /><br />
Ketika ditanya terkait hal ini di SDCC, Affleck berkata bahwa dia senang memerankan Batman dan tidak berencana untuk mengundurkan diri dalam waktu dekat. Namun, hal ini bisa berubah karena Flashpoint.&nbsp;<br /><br />
Flashpoint dapat menjadi alat bagi Chief Creative Officer, Geoff Johns untuk merombak DCU dan membuat dunia yang sama sekali baru. Berbeda dengan Marvel, yang ceritanya terus berlanjut, DC Universe telah beberapa kali dirombak ulang, yang biasanya terjadi setiap 20 tahun sekali.&nbsp;<br /><br />
Inilah yang membuat para fans menjadi heboh. Jika Flashpoint memang akan merombak DCU, bagaimana pengaruhnya pada film-film yang sudah rilis, mulai dari Man of Steel hingga Wonder Woman? Wonder Woman adalah salah satu film paling sukses dari Warner Bros., melakukan perubahan besar-besaran tampaknya bukan keputusan yang masuk akal.&nbsp;<br /><br />
Masalah lain yang bisa timbul adalah karena Flashpoint merupakan cerita yang relatif lebih gelap. Padahal, Warner Bros. terlihat ingin membuat film dengan cerita yang lebih ringan dengan membawa Joss Whedon ke dalam Justice League. Karena itu, keputusan untuk mengangkat cerita Flashpoint tampaknya adalah keputusan yang aneh.&nbsp;<br /><br />            <br/>(MMI)</p>            
            </p>
        </div>
        <!-- RELATED -->
        
		<script type="text/javascript">
            OA_show('teknologi_signature_ads');
        </script>	
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Film The Flash Dinamai Flashpoint, Ini Implikasinya http://metrotvn.ws/8ko0QlYK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fteknologi.metrotvnews.com%2Fpoptech%2F8ko0QlYK-film-the-flash-dinamai-flashpoint-ini-implikasinya" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fpoptech%2F8ko0QlYK-film-the-flash-dinamai-flashpoint-ini-implikasinya" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fteknologi.metrotvnews.com%2Fpoptech%2F8ko0QlYK-film-the-flash-dinamai-flashpoint-ini-implikasinya&amp;title=Film+The+Flash+Dinamai+Flashpoint%2C+Ini+Implikasinya&amp;summary=Keputusan+Warner+Bros.+untuk+menyebut+film+The+Flash+Flashpoint+membuat+para+fans+menjadi+heboh.+Ini+alasannya.%26nbsp%3B" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://teknologi.metrotvnews.com/poptech/8ko0QlYK-film-the-flash-dinamai-flashpoint-ini-implikasinya" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        
							<script type="text/javascript">
                                OA_show('teknologi_bacajuga');
                            </script>	


<div class="ti ani cl-effect-4">
    <a href="http://teknologi.metrotvnews.com/more/poptech" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/12/728333/DstHd3WkTP.jpg?w=188" width="188" height="124" alt="Demi Jepang, Wonder Woman Disulap Jadi Anime" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/Wb7Y32WK-demi-jepang-wonder-woman-disulap-jadi-anime" title="Demi Jepang, Wonder Woman Disulap Jadi Anime">Demi Jepang, Wonder Woman Disulap Jadi Anime</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Jul 2017 16:56            </div>
            <p>Warner Bros. bekerja sama dengan beberapa kreator anime ternama untuk mempopulerkan Wonder Woman sebelum filmnya tayang di Jepang.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/03/723960/kQipth2w6v.png?w=188" width="188" height="124" alt="Penggemar Ragukan Kualitas Film Adaptasi Death Note dari Netflix" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/3NO0xeWb-penggemar-ragukan-kualitas-film-adaptasi-death-note-dari-netflix" title="Penggemar Ragukan Kualitas Film Adaptasi Death Note dari Netflix">Penggemar Ragukan Kualitas Film Adaptasi Death Note dari Netflix</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 03 Jul 2017 15:43            </div>
            <p>Karena sebagian besar aktor merupakan kulit putih atau berasal dari negara Barat, sebagian fans Death Note khawatir akan kualitas &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/02/723537/MwABdrsvLq.jpg?w=188" width="188" height="124" alt="Begini Cuplikan Kedua dari Film Adaptasi Death Note" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/8KyGxW6b-begini-cuplikan-kedua-dari-film-adaptasi-death-note" title="Begini Cuplikan Kedua dari Film Adaptasi Death Note">Begini Cuplikan Kedua dari Film Adaptasi Death Note</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 02 Jul 2017 13:42            </div>
            <p>Netflix merilis cuplikan kedua dari film adaptasi Death Note.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/26/721178/XSsoy0zpR2.jpg?w=188" width="188" height="124" alt="Sekuel Spider-Man: Homecoming Punya Dampak Besar ke MCU" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/GKdgleEk-sekuel-spider-man-homecoming-punya-dampak-besar-ke-mcu" title="Sekuel Spider-Man: Homecoming Punya Dampak Besar ke MCU">Sekuel Spider-Man: Homecoming Punya Dampak Besar ke MCU</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 26 Jun 2017 09:50            </div>
            <p>Meskipun karakter yang tampil di sekuel Spider-Man: Homecoming tidak sebanyak Civil War, film itu akan memiliki pengaruh besar ke &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/21/719037/suMdx2yLov.JPG?w=188" width="188" height="124" alt="Marvel dan Sony Bakal Ciptakan Dua Dunia" />
                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi" title="News (Teknologi)">News (Teknologi)</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/news-teknologi/8KyGPzrb-marvel-dan-sony-bakal-ciptakan-dua-dunia" title="Marvel dan Sony Bakal Ciptakan Dua Dunia">Marvel dan Sony Bakal Ciptakan Dua Dunia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Jun 2017 14:00            </div>
            <p>Sony tertarik untuk membuat dunia yang berpusat pada karakter Spider-Man, sama seperti yang Marvel Studios lakukan dengan Marvel C&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/15/715912/qdUHF7iJuZ.jpg?w=188" width="188" height="124" alt="Spider-Man: Homecoming akan Jadi Awal dari Trilogi" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/ZkePLeAb-spider-man-homecoming-akan-jadi-awal-dari-trilogi" title="Spider-Man: Homecoming akan Jadi Awal dari Trilogi">Spider-Man: Homecoming akan Jadi Awal dari Trilogi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 15 Jun 2017 11:32            </div>
            <p>Aktor Tom Holland mengonfirmasi bahwa Homecoming akan menjadi awal dari trilogi Spider-Man.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/10/713423/xPIbynYHfz.jpg?w=188" width="188" height="124" alt="Cuplikan Pertama Black Panther Ingin Ungkap Misteri Wakanda" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/4bazqwrk-cuplikan-pertama-black-panther-ingin-ungkap-misteri-wakanda" title="Cuplikan Pertama Black Panther Ingin Ungkap Misteri Wakanda">Cuplikan Pertama Black Panther Ingin Ungkap Misteri Wakanda</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 10 Jun 2017 12:12            </div>
            <p>Dalam cuplikan ini, Anda akan melihat adegan aksi T&#39;Challa sebagai Black Panther dan juga negara Wakanda.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/07/711595/0htj9oEAWI.jpg?w=188" width="188" height="124" alt="Cowboy Bebop akan Diadaptasi Jadi Live Action" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/yNLePz2b-cowboy-bebop-akan-diadaptasi-jadi-live-action" title="Cowboy Bebop akan Diadaptasi Jadi Live Action">Cowboy Bebop akan Diadaptasi Jadi Live Action</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 07 Jun 2017 09:19            </div>
            <p>Anime yang populer pada 1998, Cowboy Bebop, akan diadaptasi ke dalam live action.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/03/709781/yDp4Ibszj2.jpg?w=188" width="188" height="124" alt="Lucu, Banyak Karakter DC Terbuat dari Lego" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/8KyGlgzb-lucu-banyak-karakter-dc-terbuat-dari-lego" title="Lucu, Banyak Karakter DC Terbuat dari Lego">Lucu, Banyak Karakter DC Terbuat dari Lego</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 03 Jun 2017 16:33            </div>
            <p>Di London, ada sebuah pameran yang menunjukkan berbagai karakter DC Comics yang dibuat dengan Lego.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/02/709322/G5ZA9vBNTk.jpg?w=188" width="188" height="124" alt="Keren, Ini Rancangan Taman Bermain Studio Ghibli" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/akW8L9dK-keren-ini-rancangan-taman-bermain-studio-ghibli" title="Keren, Ini Rancangan Taman Bermain Studio Ghibli">Keren, Ini Rancangan Taman Bermain Studio Ghibli</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 02 Jun 2017 13:52            </div>
            <p>Taman bermain buatan Studio Ghibli ini akan didasarkan pada salah satu animasi terpopulernya, My Neighbor Totoro.&nbsp;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/teknologi/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733604/YRtoE34lZh.jpg?w=316" width="316" height="210" alt="Takaran Makan Siang untuk Menurunkan Berat Badan" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Takaran Makan Siang untuk Menurunkan Berat Badan http://metrotvn.ws/JKRyzQwk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan" title="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan">Takaran Makan Siang untuk Menurunkan Berat Badan</a></h2>
                        <div class="tag">
                            <a href="http://teknologi.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 07:00 Ago
                        </div>
                        <p>Jumlah asupan makanan menjadi hal penting dalam menyukseskan penurunan berat badan.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732675/hQI1HomXCT.jpg?w=316" width="316" height="210" alt="Lindungi Anak dengan Memberi Contoh yang Baik" />
                            <div class="share">
                                <a class="canal" href="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik" title="">Peristiwa</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Lindungi Anak dengan Memberi Contoh yang Baik http://metrotvn.ws/zNPdDXxN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        <span class="subt">Peringatan Hari Anak Nasional 2017</span>
                        <h2><a href="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik" title="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik">Lindungi Anak dengan Memberi Contoh yang Baik</a></h2>
                        <div class="tag">
                            <a href="http://teknologi.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Minggu, 23 Jul 2017 08:00 Ago
                        </div>
                        <p>Lantaran anak cenderung meniru dan mengikuti kebiasaan dan perilaku orang tua, maka diharapkan orang&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733660/Wo0q9KFYA1.jpg?w=200" width="188" height="124" alt="Ada Elemen Planet Hulk Dalam Cuplikan Thor: Ragnarok Terbaru" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/3NO0LVyb-ada-elemen-planet-hulk-dalam-cuplikan-thor-ragnarok-terbaru" title="Ada Elemen Planet Hulk Dalam Cuplikan Thor: Ragnarok Terbaru">Ada Elemen Planet Hulk Dalam Cuplikan Thor: Ragnarok Terbaru</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/8675" title="poptech"><i class="fa fa-hashtag"></i>poptech </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 11:11            </div>
            <p>Sutradar Thor: Ragnarok menjelaskan mengapa dia memutuskan untuk memasukkan elemen Planet Hulk dalam film terbaru Thor itu.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/23/733482/OdkurmpIE0.JPG?w=200" width="188" height="124" alt="Inilah Steppenwolf, Musuh Utama Justice League" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/ybJeAw4N-inilah-steppenwolf-musuh-utama-justice-league" title="Inilah Steppenwolf, Musuh Utama Justice League">Inilah Steppenwolf, Musuh Utama Justice League</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/8675" title="poptech"><i class="fa fa-hashtag"></i>poptech </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 23 Jul 2017 12:49            </div>
            <p>Dalam cuplikan terbaru dari Justice League, terlihat bagaimana tim superhero tersebut harus bersiap melawan Steppenwolf dan pasuka&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732787/2jlGWJe4xr.jpg?w=200" width="188" height="124" alt="Game PlayerUnknown's Battleground Jadi Referensi Anime" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/RkjPDoRN-game-playerunknown-s-battleground-jadi-referensi-anime" title="Game PlayerUnknown's Battleground Jadi Referensi Anime">Game PlayerUnknown's Battleground Jadi Referensi Anime</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/8133" title="anime"><i class="fa fa-hashtag"></i>anime </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Jul 2017 16:42            </div>
            <p>Ini menandakan bahwa kreator <em>anime </em>Gamers! sangat <em>update </em>mengenai perkembangan industri game.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/18/731012/EXBtQ3zIn6.jpg?w=200" width="188" height="124" alt="Steve Rogers tak Lagi Jadi Captain America dalam Infinity War?" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/ZkePmm7b-steve-rogers-tak-lagi-jadi-captain-america-dalam-infinity-war" title="Steve Rogers tak Lagi Jadi Captain America dalam Infinity War?">Steve Rogers tak Lagi Jadi Captain America dalam Infinity War?</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/8675" title="poptech"><i class="fa fa-hashtag"></i>poptech </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 18 Jul 2017 15:31            </div>
            <p>Muncul rumor yg menyebutkan bahwa Steve Rogers tak lagi menjadi Captain America dalam Avengers: Infinity War.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/17/730557/XTPwWV86Cl.jpg?w=200" width="188" height="124" alt="Bara: The Dark Age Of Banda Angkat Sejarah Kelam Pulau Banda" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/ob3BmemN-bara-the-dark-age-of-banda-angkat-sejarah-kelam-pulau-banda" title="Bara: The Dark Age Of Banda Angkat Sejarah Kelam Pulau Banda">Bara: The Dark Age Of Banda Angkat Sejarah Kelam Pulau Banda</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/8675" title="poptech"><i class="fa fa-hashtag"></i>poptech </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 17 Jul 2017 18:03            </div>
            <p>Bara: The Dark Age Of Banda adalah komik hasil kerja sama kosmik dan Lifelikes Pictures yang akan terbit bulan agustus mendatang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/12/728333/ha9Id1UcwC.jpg?w=200" width="188" height="124" alt="Demi Jepang, Wonder Woman Disulap Jadi Anime" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/Wb7Y32WK-demi-jepang-wonder-woman-disulap-jadi-anime" title="Demi Jepang, Wonder Woman Disulap Jadi Anime">Demi Jepang, Wonder Woman Disulap Jadi Anime</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/8675" title="poptech"><i class="fa fa-hashtag"></i>poptech </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 12 Jul 2017 16:56            </div>
            <p>Warner Bros. bekerja sama dengan beberapa kreator anime ternama untuk mempopulerkan Wonder Woman sebelum filmnya tayang di Jepang.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/06/725551/dzlbMKQ8V3.jpg?w=200" width="188" height="124" alt="Assassin's Creed Bakal Tampil Sebagai Anime" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/yNLeXV6b-assassin-s-creed-bakal-tampil-sebagai-anime" title="Assassin's Creed Bakal Tampil Sebagai Anime">Assassin's Creed Bakal Tampil Sebagai Anime</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/8133" title="anime"><i class="fa fa-hashtag"></i>anime </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 06 Jul 2017 15:31            </div>
            <p>Proyek anime Assassin&#39;s Creed bakal diketuai oleh produser Adi Shankar yang kini sedang menggarap seri anime Castlevania untuk&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/03/723960/li4rtZKVWL.jpg?w=200" width="188" height="124" alt="Penggemar Ragukan Kualitas Film Adaptasi Death Note dari Netflix" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/3NO0xeWb-penggemar-ragukan-kualitas-film-adaptasi-death-note-dari-netflix" title="Penggemar Ragukan Kualitas Film Adaptasi Death Note dari Netflix">Penggemar Ragukan Kualitas Film Adaptasi Death Note dari Netflix</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/8675" title="poptech"><i class="fa fa-hashtag"></i>poptech </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 03 Jul 2017 15:43            </div>
            <p>Karena sebagian besar aktor merupakan kulit putih atau berasal dari negara Barat, sebagian fans Death Note khawatir akan kualitas &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/02/723537/XSOoCNwubn.jpg?w=200" width="188" height="124" alt="Begini Cuplikan Kedua dari Film Adaptasi Death Note" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/8KyGxW6b-begini-cuplikan-kedua-dari-film-adaptasi-death-note" title="Begini Cuplikan Kedua dari Film Adaptasi Death Note">Begini Cuplikan Kedua dari Film Adaptasi Death Note</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/8675" title="poptech"><i class="fa fa-hashtag"></i>poptech </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 02 Jul 2017 13:42            </div>
            <p>Netflix merilis cuplikan kedua dari film adaptasi Death Note.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/26/721178/8ThinUvm1q.jpg?w=200" width="188" height="124" alt="Sekuel Spider-Man: Homecoming Punya Dampak Besar ke MCU" />
                <a class="canal" href="http://teknologi.metrotvnews.com/poptech" title="PopTech">PopTech</a>
            </div>
                        <h2>
                                <a href="http://teknologi.metrotvnews.com/poptech/GKdgleEk-sekuel-spider-man-homecoming-punya-dampak-besar-ke-mcu" title="Sekuel Spider-Man: Homecoming Punya Dampak Besar ke MCU">Sekuel Spider-Man: Homecoming Punya Dampak Besar ke MCU</a>
            </h2>
            <div class="tag">
                <a href="http://teknologi.metrotvnews.com/topic/8675" title="poptech"><i class="fa fa-hashtag"></i>poptech </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 26 Jun 2017 09:50            </div>
            <p>Meskipun karakter yang tampil di sekuel Spider-Man: Homecoming tidak sebanyak Civil War, film itu akan memiliki pengaruh besar ke &#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://teknologi.metrotvnews.com/more/poptech" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://teknologi.metrotvnews.com/topic/4910">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732849/jAofPlhsEY.jpg?w=400" alt="Menjajal Kemampuan Ponsel 2 Kamera Depan Oppo F3" />
                    </div>
                    <span class="subt">Review Smartphone</span>
                    <h4><a href="http://teknologi.metrotvnews.com/review/aNrwOAzb-menjajal-kemampuan-ponsel-2-kamera-depan-oppo-f3" title="Menjajal Kemampuan Ponsel 2 Kamera Depan Oppo F3">Menjajal Kemampuan Ponsel 2 Kamera Depan Oppo F3</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 3 days Ago</div>
                    <p>Sama seperti ponsel Oppo sebelumnya, F3 mengunggulkan kamera depan. Ponsel ini dilengkapi denga&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://teknologi.metrotvnews.com/review/zNAj1w8b-motorola-moto-m-si-kelas-menengah-yang-elegan-dan-andal" title="Motorola Moto M, Si Kelas Menengah yang Elegan dan Andal">Motorola Moto M, Si Kelas Menengah yang Elegan dan Andal</a></li>
                    
                    <li><a href="http://teknologi.metrotvnews.com/review/4KZEwoEk-menjajal-ponsel-dua-kamera-asus-zenfone-zoom-s" title="Menjajal Ponsel Dua Kamera ASUS ZenFone Zoom S">Menjajal Ponsel Dua Kamera ASUS ZenFone Zoom S</a></li>
                    
                    <li><a href="http://teknologi.metrotvnews.com/review/9K5jXByN-xiaomi-mi-6-kelas-premium-di-harga-menengah" title="Xiaomi Mi 6, Kelas Premium di Harga Menengah">Xiaomi Mi 6, Kelas Premium di Harga Menengah</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733295/0dpGHrEtwW.jpg?w=110" alt="Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/yNLeRV6b-razia-tempat-hiburan-malam-di-jakarta-3-orang-positif-narkoba">Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733542/GOPYmWDlwa.jpg?w=110" alt="Panas Dingin Hubungan Palestina-Israel" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/yKX8OdEK-panas-dingin-hubungan-palestina-israel">Panas Dingin Hubungan Palestina-Israel</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733403/seoRqiyJTS.jpg?w=110" alt="Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//art-insight/VNxQWmqb-art-insight-jagat-semesta-sang-dewa-pit-mabuk-3">Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733768/41Omko0K2B.jpg?w=110" alt="Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/PNg42X8b-mengenal-anak-bangsa-pemenang-olimpide-sains-dunia">Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733443/zKtprCWmYA.jpg?w=110" alt="PPP Kubu Djan Faridz Gelar Rapimnas" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/RkjPD0QN-ppp-kubu-djan-faridz-gelar-rapimnas">PPP Kubu Djan Faridz Gelar Rapimnas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328811/YgbdIM8BZe.jpg?w=110" alt="Pemuda Sejuta Talenta (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/Gbm4EZxN-pemuda-sejuta-talenta-3">Pemuda Sejuta Talenta (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328810/Exf6XjInp0.jpg?w=110" alt="Pemuda Sejuta Talenta (2)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/ObznE31b-pemuda-sejuta-talenta-2">Pemuda Sejuta Talenta (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/12/07/328809/aKFDzvoW5z.jpg?w=110" alt="Pemuda Sejuta Talenta (1)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/nbwYEzmK-pemuda-sejuta-talenta-1">Pemuda Sejuta Talenta (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/11/30/325717/z8wz3eza6e.jpg?w=110" alt="Tea Time With Desi Anwar: Intuisi Dalam Visual (3)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/lKY7OEQb-tea-time-with-desi-anwar-intuisi-dalam-visual-3">Tea Time With Desi Anwar: Intuisi Dalam Visual (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2014/11/30/325716/hQOtoMG0ji.jpg?w=110" alt="Tea Time With Desi Anwar: Intuisi Dalam Visual (2)" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/tea-time-with-desi-anwar/3NOr2nWK-tea-time-with-desi-anwar-intuisi-dalam-visual-2">Tea Time With Desi Anwar: Intuisi Dalam Visual (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
     <a href="http://teknologi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/13/714834/sony_2.jpg?w=526" width="526" height="350" alt="Sony Pamerkan Game Terbaru di Konferensi E3" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/06/13/714834/sony-pamerkan-game-terbaru-di-konferensi-e3" title="Sony Pamerkan Game Terbaru di Konferensi E3">Sony Pamerkan Game Terbaru di Konferensi E3</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/03/709739/5.jpg?w=526" width="526" height="350" alt="Computex 2017 Digelar di Taipei" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/06/03/709739/computex-2017-digelar-di-taipei" title="Computex 2017 Digelar di Taipei">Computex 2017 Digelar di Taipei</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696505/2.jpg?w=526" width="526" height="350" alt="India Luncurkan Satelit Komunikasi Asia Selatan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/06/696505/india-luncurkan-satelit-komunikasi-asia-selatan" title="India Luncurkan Satelit Komunikasi Asia Selatan">India Luncurkan Satelit Komunikasi Asia Selatan</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('teknologi_showcase3');
                            </script>	
                        </div>
                        
                        <div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734225/YANjVdosE1.jpg?w=110" alt="Cuplikan Xiaomi Mi 5X Pamerkan Dua Kamera Belakang" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/0k8j3Z9N-cuplikan-xiaomi-mi-5x-pamerkan-dua-kamera-belakang">Cuplikan Xiaomi Mi 5X Pamerkan Dua Kamera Belakang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734111/gxy1ptAzQF.jpg?w=110" alt="Apple Mulai Gulirkan iOS 11 Beta 4 untuk Pengembang" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Gbm6e6ok-apple-mulai-gulirkan-ios-11-beta-4-untuk-pengembang">Apple Mulai Gulirkan iOS 11 Beta 4 untuk Pengembang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734157/AknIJrM2bS.jpg?w=110" alt="Peluncuran Android O Semakin Dekat, Google Rilis Versi Beta Terakhir" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/ob3BDAXN-peluncuran-android-o-semakin-dekat-google-rilis-versi-beta-terakhir">Peluncuran Android O Semakin Dekat, Google Rilis Versi Beta Terakhir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734224/a8w7ZGIzjh.jpg?w=110" alt="Google Pixel 2 Jadi Pengguna Snapdragon 836 Pertama?" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/PNg42e0b-google-pixel-2-jadi-pengguna-snapdragon-836-pertama">Google Pixel 2 Jadi Pengguna Snapdragon 836 Pertama?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734065/FBJ179fael.jpg?w=110" alt="ASRock Fatal1ty X370 Gaming K4, Masih Unggulkan Fitur dan Harga" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/review/VNn63zXN-asrock-fatal1ty-x370-gaming-k4-masih-unggulkan-fitur-dan-harga">ASRock Fatal1ty X370 Gaming K4, Masih Unggulkan Fitur dan Harga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733661/7hTWQHJMGN.png?w=110" alt="Superkomputer Berhasil Pecahkan Soal Matematika Paling Susah" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/lKYMYGAK-superkomputer-berhasil-pecahkan-soal-matematika-paling-susah">Superkomputer Berhasil Pecahkan Soal Matematika Paling Susah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://teknologi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572070/rgNwVWm9nM.jpg?w=110" alt="Xiaomi Segera Masuk Pasar Amerika Serikat?" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/1bVXwzQK-xiaomi-segera-masuk-pasar-amerika-serikat">Xiaomi Segera Masuk Pasar Amerika Serikat?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572071/nbSOCihp0K.jpg?w=110" alt="Samsung Z2 Meluncur 23 Agustus" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Rb17xy2K-samsung-z2-meluncur-23-agustus">Samsung Z2 Meluncur 23 Agustus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572079/f6uT421eXQ.jpg?w=110" alt="Huawei Siapkan Smartphone Khusus Wanita di IFA 2016" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/8N0qAX5b-huawei-siapkan-smartphone-khusus-wanita-di-ifa-2016">Huawei Siapkan Smartphone Khusus Wanita di IFA 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572092/ZV41perN5b.jpg?w=110" alt="Android Catat Penjualan Smartphone 86,2%" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/JKR4r97b-android-catat-penjualan-smartphone-86-2">Android Catat Penjualan Smartphone 86,2%</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572143/5Tx1iCKDlc.jpg?w=110" alt="Proteksi Chromebook Kini Bisa Pakai PIN" />
                        <img class="no" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://teknologi.metrotvnews.com/news-teknologi/Rkjy69Rb-proteksi-chromebook-kini-bisa-pakai-pin">Proteksi Chromebook Kini Bisa Pakai PIN</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://teknologi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/teknologi/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- poptech/ rendering in 0.0988 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/teknologi/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/teknologi/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "734362"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>